<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Cumhurbaşkanı Erdoğan, yerli ve milli teknolojinin önemine vurgu yaparak, &#039;Bugün borç alan yarın emir de. Kendi teknolojimizi üretmezsek gerçek manada" />
<meta name="keywords" content="milli teknoloji, yerli teknoloji" />
<meta name="news_keywords" content="milli teknoloji, yerli teknoloji" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haberhane" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Haber Hane" />
<meta property="og:title" content="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;" />
<meta property="og:description" content="Cumhurbaşkanı Erdoğan, yerli ve milli teknolojinin önemine vurgu yaparak, &#039;Bugün borç alan yarın emir de. Kendi teknolojimizi üretmezsek gerçek manada" />
    <meta property="og:image" content="http://www.haberhane.com/images/haberler/2017/12/kendi_teknolojimizi_uretmezsek.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haberhane.com/gundem/kendi-teknolojimizi-uretmezsek-bagimsiz-olamayiz-h12589.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;" />
<meta name="twitter:url" content="http://www.haberhane.com/gundem/kendi-teknolojimizi-uretmezsek-bagimsiz-olamayiz-h12589.html" />
<meta name="twitter:domain" content="http://www.haberhane.com/" />
<meta name="twitter:site" content="http://www.haberhane.com/" />
<meta name="twitter:title" content="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;" />
<meta name="twitter:description" content="Cumhurbaşkanı Erdoğan, yerli ve milli teknolojinin önemine vurgu yaparak, “Bugün borç alan yarın emir de. Kendi teknolojimizi üretmezsek gerçek manada bağımsız olamayız” dedi." />
<meta name="twitter:image:src" content="http://www.haberhane.com/images/haberler/2017/12/kendi_teknolojimizi_uretmezsek.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.haberhane.com/m/gundem/kendi-teknolojimizi-uretmezsek-bagimsiz-olamayiz-h12589.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.haberhane.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.haberhane.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.haberhane.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.haberhane.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.haberhane.com/gundem/kendi-teknolojimizi-uretmezsek-bagimsiz-olamayiz-h12589.html">

<link rel="amphtml" href="http://www.haberhane.com/haber/amp/12589"><link rel="publisher" href="http://www.haberhane.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.haberhane.com/images/haberler/2017/12/kendi_teknolojimizi_uretmezsek.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.haberhane.com/">
<meta name="dc.title" content="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;">
<meta name="dc.keywords" content="milli teknoloji, yerli teknoloji">
<meta name="dc.description" content="Cumhurbaşkanı Erdoğan, yerli ve milli teknolojinin önemine vurgu yaparak, &#039;Bugün borç alan yarın emir de. Kendi teknolojimizi üretmezsek gerçek manada">

<link rel="dns-prefetch" href="//www.haberhane.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.haberhane.com/',
tema = 'hs-rise',
surum = '1.0.3',
sistem = '5.9.1',
theme_path = 'http://www.haberhane.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '16',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'http://www.haberhane.com/',
facebook_user = 'http://www.haberhane.com/',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '12589',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-89889764-1';
</script>


<meta name="google-site-verification" content="C6xAXD4Vpui6xlbAyPCwGITGDcIy61T8S9lN8F0wd54" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.haberhane.com/">
                <img src="http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png" alt="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                                    <a href="http://www.haberhane.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.haberhane.com/kunye.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> KÜNYE</span></a>
                  				  
				  <a class="hs-footer-blink" href="http://www.haberhane.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> ileti&#351;im</a>

                  <!--
                  <a href="http://www.haberhane.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>14°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.haberhane.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.haberhane.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Gündem</a>
<a title="Siyaset Haberleri" href="http://www.haberhane.com/siyaset/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-2" target="_blank"  >Siyaset</a>
<a title="Ekonomi Haberleri" href="http://www.haberhane.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >Ekonomi</a>
<a title="Dünya Haberleri" href="http://www.haberhane.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank"  >Dünya</a>
<a title="Spor Haberleri" href="http://www.haberhane.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Spor</a>
<a title="Sağlık Haberleri" href="http://www.haberhane.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="http://www.haberhane.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Teknoloji Haberleri" href="http://www.haberhane.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8" target="_blank"  >Teknoloji</a>
<a title="Asayiş Haberleri" href="http://www.haberhane.com/asayis/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-9" target="_blank"  >Asayiş</a>
<a title="Yaşam Haberleri" href="http://www.haberhane.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Yaşam</a>
<a title="Magazin Haberleri" href="http://www.haberhane.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-11" target="_blank"  >Magazin</a>
<a title="Çevre Haberleri" href="http://www.haberhane.com/cevre/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-12" target="_blank"  >Çevre</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.haberhane.com/kultur-sanat/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-13" target="_blank"  >KÜLTÜR-SANAT</a>
<a title="Kadın Haberleri" href="http://www.haberhane.com/kadin/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-14" target="_blank"  >Kadın</a>
<a title="Genel Haberleri" href="http://www.haberhane.com/genel/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-15" target="_blank"  >Genel</a>
<a title="POLİTİKA Haberleri" href="http://www.haberhane.com/politika/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-16" target="_blank"  >POLİTİKA</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:54</span>
              </span>
              <a href="http://www.haberhane.com/spor/pfdk-kararlari-aciklandi-hangi-kuluplere-ceza-geldi-h12590.html" title="PFDK kararları açıklandı, hangi kulüplere ceza geldi?"  class="hs-lm-title" target="_blank">PFDK kararları açıklandı, hangi kulüplere ceza geldi?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:24</span>
              </span>
              <a href="http://www.haberhane.com/yasam/edirne-belediyesi-yilbasi-eglencelerini-iptal-etti-h12588.html" title="Edirne Belediyesi yılbaşı eğlencelerini iptal etti"  class="hs-lm-title" target="_blank">Edirne Belediyesi yılbaşı eğlencelerini iptal etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:23</span>
              </span>
              <a href="http://www.haberhane.com/gundem/kendi-teknolojimizi-uretmezsek-bagimsiz-olamayiz-h12589.html" title="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;"  class="hs-lm-title" target="_blank">&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:54</span>
              </span>
              <a href="http://www.haberhane.com/spor/asil-che-sizde-ataturk-h12585.html" title="&quot;Asıl Che sizde; ATATÜRK&quot;"  class="hs-lm-title" target="_blank">&quot;Asıl Che sizde; ATATÜRK&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:19</span>
              </span>
              <a href="http://www.haberhane.com/asayis/cukurca-da-us-bolgesine-saldiri-6-asker-yarali-h12583.html" title="Çukurca&#039;da üs bölgesine saldırı: 6 asker yaralı"  class="hs-lm-title" target="_blank">Çukurca&#039;da üs bölgesine saldırı: 6 asker yaralı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:12</span>
              </span>
              <a href="http://www.haberhane.com/egitim/liselere-giris-sinavinda-ornek-sorular-aciklandi-h12586.html" title="Liselere giriş sınavında örnek sorular açıklandı"  class="hs-lm-title" target="_blank">Liselere giriş sınavında örnek sorular açıklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:09</span>
              </span>
              <a href="http://www.haberhane.com/saglik/asistan-doktora-hiv-virusu-bulasti-iddiasi-h12584.html" title="Asistan doktora HIV virüsü bulaştı iddiası"  class="hs-lm-title" target="_blank">Asistan doktora HIV virüsü bulaştı iddiası</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:00</span>
              </span>
              <a href="http://www.haberhane.com/saglik/dis-hassasiyeti-nedir-ve-neden-olur-h12587.html" title="Diş hassasiyeti nedir ve neden olur?"  class="hs-lm-title" target="_blank">Diş hassasiyeti nedir ve neden olur?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:36</span>
              </span>
              <a href="http://www.haberhane.com/magazin/telifmetre-nedir-ne-ise-yarar-h12582.html" title="Telifmetre nedir, ne işe yarar?"  class="hs-lm-title" target="_blank">Telifmetre nedir, ne işe yarar?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:18</span>
              </span>
              <a href="http://www.haberhane.com/ekonomi/yeni-ambalaj-atiklarinin-kontrolu-yonetmeligi-neler-getiriyor-h12581.html" title="Yeni Ambalaj Atıklarının Kontrolü Yönetmeliği neler getiriyor?"  class="hs-lm-title" target="_blank">Yeni Ambalaj Atıklarının Kontrolü Yönetmeliği neler getiriyor?</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">114480</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">157.199</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.7685</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.0761</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.5043</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="12224" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/sinuzitte-dogru-bilinen-yanlislar-h12224.html" title="Sinüzitte doğru bilinen yanlışlar" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2017/12/sinuzitte_dogru_bilinen_yanlislar.jpg" alt="Sinüzitte doğru bilinen yanlışlar"  />
      </div>
                  <div class="hs-item-title">Sinüzitte doğru bilinen yanlışlar</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="12044" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/mutluluk-hissi-veren-besinler-h12044.html" title="Mutluluk hissi veren besinler" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2017/12/mutluluk.jpg" alt="Mutluluk hissi veren besinler"  />
      </div>
                  <div class="hs-item-title">Mutluluk hissi veren besinler</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="12011" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/yaslilikta-psikolojiyi-neler-bozuyor-h12011.html" title="Yaşlılıkta psikolojiyi neler bozuyor?" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2017/12/yaslilikta_psikolojiyi_bozan_nedenler.jpg" alt="Yaşlılıkta psikolojiyi neler bozuyor?"  />
      </div>
                  <div class="hs-item-title">Yaşlılıkta psikolojiyi neler bozuyor?</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="11819" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/kis-aylarinda-cildi-canlandiran-10-besin-h11819.html" title="Kış aylarında cildi canlandıran 10 besin" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2017/12/cilt_bakYm_beslenme.jpg" alt="Kış aylarında cildi canlandıran 10 besin"  />
      </div>
                  <div class="hs-item-title">Cildi canlandıran 10 besin</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="11628" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/en-yaygin-10-bas-donmesi-nedeni-h11628.html" title="En yaygın 10 baş dönmesi nedeni" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2017/12/baY_donmesi.jpg" alt="En yaygın 10 baş dönmesi nedeni"  />
      </div>
                  <div class="hs-item-title">Baş dönmesi neden olur?</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-12589">
  <article id="haber-12589" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;</h1>
                <p class="lead hs-head-font">Cumhurbaşkanı Erdoğan, yerli ve milli teknolojinin önemine vurgu yaparak, “Bugün borç alan yarın emir de. Kendi teknolojimizi üretmezsek gerçek manada bağımsız olamayız” dedi.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-12-28 16:23:16">28 Aralık 2017 Perşembe 16:23</span></div>
		
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.haberhane.com/images/haberler/2017/12/kendi_teknolojimizi_uretmezsek.jpg" alt="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;" title="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-12589"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(12589)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(12589)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(12589)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="1" class="reklam reklam132 haber"><script type="text/javascript">
google_ad_client = "ca-pub-2575737771556111";
google_ad_slot = "6899825519";
google_ad_width = 300;
google_ad_height = 250;
</script>
<!-- HH-Yazi-ici -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>                    <div id="newsbody"><p>TÜBİTAK Ödül Töreninde konuşan Erdoğan, gençliğin kendine güvenmesi gerektiğini ifade etti, “Çiftçimizin, memurumuzun, bilim insanlarımızın, kadınımızın, erkeğimizin, başarıya odaklanması lazım” dedi. Cumhurbaşkanı şöyle devam etti:</p>

<p>“Son iki asırda yaşadığımız geri kalmışlığı yalnızca maddiyatla, bütçeyle veya insan kaynağıyla açıklamak bana göre hatalı bir yaklaşım olacaktır. Ben burada temel sıkıntının zihniyet meselesi olduğunu düşünüyorum. Evet, biz mücadeleyi önce zihinlerimizde ve gönüllerimizde kaybettik. Bu süreçte en büyük hatayı, özgüvenimizi, kendimize olan itimadımızı, başarabileceğimize dair inancımızı törpüleyerek yaptık.”</p>

<p><strong>"BUGÜN BORÇ ALAN YARIN EMİR DE ALIR"</strong></p>

<p>Yerli ve <strong class="klink">milli teknoloji</strong>nin önemine vurgu yapan Erdoğan, “Bugün borç alan yarın emir de alır. Kendi teknolojimizi üretmezsek gerçek manada bağımsız olamayız. Siyasi bağımsızlık, ekonomik ve teknolojik açıdan desteklenmezse kağıt üzerinde kalmaya mahkumdur” diye konuştu.</p>

<p><strong>TEKNOLOJİ BAĞIMLILIĞI UYARISI</strong></p>

<p>Cumhurbaşkanlığı, teknoloji bağımlılığı konusunda da uyarılarda bulunarak, “2 yaşında, hatta daha geri çocuk elindeki telefonla nasıl oynuyor, nasıl onun esiri oluyor. Duygular elimizdeki telefonun esiri haline gelmişse, bu bizim için çok ciddi bir tehdittir. Buna karşı tavrımızı almamız, buna karşı yeni nesilleri yetiştirmemiz lazım” dedi.</p>

<p></p></div>
                        
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>28.12.2017 16:45</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.haberhane.com/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.haberhane.com/haberleri/milli+teknoloji" title="Milli Teknoloji haberleri">Milli Teknoloji</a><a href="http://www.haberhane.com/haberleri/yerli+teknoloji" title="Yerli Teknoloji haberleri">Yerli Teknoloji</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp12589" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.haberhane.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(12589);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="12589" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="e8f22b39bfb5685142ce6eeb1986eb9f42176045" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">12589</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-12589 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/gundem/kemal-kilicdaroglu-hakkinda-suc-duyurusu-h12580.html" target="_blank" title="Kemal Kılıçdaroğlu hakkında suç duyurusu">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2017/12/kemal_kilicdaroglu_hakkinda_suc_duyurusu.jpg" alt="Kemal Kılıçdaroğlu hakkında suç duyurusu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kemal Kılıçdaroğlu hakkında suç duyurusu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/gundem/biraksaniz-birinci-dereceden-sit-alanlarinda-insaatlar-baslayacak-h12579.html" target="_blank" title="“Bıraksanız birinci dereceden sit alanlarında inşaatlar başlayacak”">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2017/12/biraksaniz_birinci_dereceden_sit_alanlarinda_insaatlar_baslayacak.jpg" alt="“Bıraksanız birinci dereceden sit alanlarında inşaatlar başlayacak”" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">“Bıraksanız birinci dereceden sit alanlarında inşaatlar başlayacak”</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/gundem/huseyin-demir-cezaevleri-devlete-yuk-olmaktan-cikarilmali-h12577.html" target="_blank" title="Hüseyin Demir: &quot;Cezaevleri, devlete yük olmaktan çıkarılmalı&quot;">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2017/12/huseyin_demir_cezaevleri_devlete_yuk_olmaktan_cikarilmali_h12577_2397c.jpg" alt="Hüseyin Demir: &quot;Cezaevleri, devlete yük olmaktan çıkarılmalı&quot;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hüseyin Demir: &quot;Cezaevleri, devlete yük olmaktan çıkarılmalı&quot;</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/gundem/vali-vasip-sahinden-yilbasi-ve-tuzla-aciklamasi-h12574.html" target="_blank" title="Vali Vasip Şahin’den ’yılbaşı ve Tuzla’ açıklaması">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2017/12/vali_sahinden_yilbasi_ve_tuzla_aciklamasi.jpg" alt="Vali Vasip Şahin’den ’yılbaşı ve Tuzla’ açıklaması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vali Vasip Şahin’den ’yılbaşı ve Tuzla’ açıklaması</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/gundem/terorle-mucadeleye-alo-136-hatti-destegi-h12572.html" target="_blank" title="Terörle mücadeleye ALO 136 Hattı desteği">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2017/12/terorle_mucadeleye_alo_136_hatti_destegi.jpg" alt="Terörle mücadeleye ALO 136 Hattı desteği" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Terörle mücadeleye ALO 136 Hattı desteği</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/gundem/15-temmuzun-simge-isimleri-khkdan-memnun-h12564.html" target="_blank" title="15 Temmuz’un simge isimleri KHK’dan memnun">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2017/12/15_temmuzun_simge_isimleri_khkdan_memnun.jpg" alt="15 Temmuz’un simge isimleri KHK’dan memnun" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">15 Temmuz’un simge isimleri KHK’dan memnun</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.haberhane.com/spor/pfdk-kararlari-aciklandi-hangi-kuluplere-ceza-geldi-h12590.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.haberhane.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="12590" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2017-12-28 16:54:23"> 2017-12-28 16:54:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/pfdk-kararlari-aciklandi-hangi-kuluplere-ceza-geldi-h12590.html" title="PFDK kararları açıklandı, hangi kulüplere ceza geldi?" target="_blank">PFDK kararları açıklandı, hangi kulüplere ceza geldi?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12588" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/yasam" class="kategori" style="background-color:#c0392b">Yaşam</a> <span class="tarih-once" data-date="2017-12-28 16:24:54"> 2017-12-28 16:24:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/yasam/edirne-belediyesi-yilbasi-eglencelerini-iptal-etti-h12588.html" title="Edirne Belediyesi yılbaşı eğlencelerini iptal etti" target="_blank">Edirne Belediyesi yılbaşı eğlencelerini iptal etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12589" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-28 16:23:16"> 2017-12-28 16:23:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/gundem/kendi-teknolojimizi-uretmezsek-bagimsiz-olamayiz-h12589.html" title="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;" target="_blank">&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12585" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2017-12-28 15:54:40"> 2017-12-28 15:54:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/asil-che-sizde-ataturk-h12585.html" title="&quot;Asıl Che sizde; ATATÜRK&quot;" target="_blank">&quot;Asıl Che sizde; ATATÜRK&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12583" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#f1c40f">Asayiş</a> <span class="tarih-once" data-date="2017-12-28 15:19:31"> 2017-12-28 15:19:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/cukurca-da-us-bolgesine-saldiri-6-asker-yarali-h12583.html" title="Çukurca&#039;da üs bölgesine saldırı: 6 asker yaralı" target="_blank">Çukurca&#039;da üs bölgesine saldırı: 6 asker yaralı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12586" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2017-12-28 15:12:29"> 2017-12-28 15:12:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/egitim/liselere-giris-sinavinda-ornek-sorular-aciklandi-h12586.html" title="Liselere giriş sınavında örnek sorular açıklandı" target="_blank">Liselere giriş sınavında örnek sorular açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12584" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2017-12-28 15:09:19"> 2017-12-28 15:09:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/saglik/asistan-doktora-hiv-virusu-bulasti-iddiasi-h12584.html" title="Asistan doktora HIV virüsü bulaştı iddiası" target="_blank">Asistan doktora HIV virüsü bulaştı iddiası</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12587" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2017-12-28 15:00:45"> 2017-12-28 15:00:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/saglik/dis-hassasiyeti-nedir-ve-neden-olur-h12587.html" title="Diş hassasiyeti nedir ve neden olur?" target="_blank">Diş hassasiyeti nedir ve neden olur?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12582" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/magazin" class="kategori" style="background-color:#ec009c">Magazin</a> <span class="tarih-once" data-date="2017-12-28 14:36:09"> 2017-12-28 14:36:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/magazin/telifmetre-nedir-ne-ise-yarar-h12582.html" title="Telifmetre nedir, ne işe yarar?" target="_blank">Telifmetre nedir, ne işe yarar?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12581" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2017-12-28 14:18:01"> 2017-12-28 14:18:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/yeni-ambalaj-atiklarinin-kontrolu-yonetmeligi-neler-getiriyor-h12581.html" title="Yeni Ambalaj Atıklarının Kontrolü Yönetmeliği neler getiriyor?" target="_blank">Yeni Ambalaj Atıklarının Kontrolü Yönetmeliği neler getiriyor?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12578" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#3498db">Asayiş</a> <span class="tarih-once" data-date="2017-12-28 13:44:22"> 2017-12-28 13:44:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/elektrik-trafosu-patladi-2-isci-yaralandi-h12578.html" title="Elektrik trafosu patladı: 2 işçi yaralandı" target="_blank">Elektrik trafosu patladı: 2 işçi yaralandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12579" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-28 13:43:32"> 2017-12-28 13:43:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/gundem/biraksaniz-birinci-dereceden-sit-alanlarinda-insaatlar-baslayacak-h12579.html" title="“Bıraksanız birinci dereceden sit alanlarında inşaatlar başlayacak”" target="_blank">“Bıraksanız birinci dereceden sit alanlarında inşaatlar başlayacak”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12580" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-28 13:27:37"> 2017-12-28 13:27:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/gundem/kemal-kilicdaroglu-hakkinda-suc-duyurusu-h12580.html" title="Kemal Kılıçdaroğlu hakkında suç duyurusu" target="_blank">Kemal Kılıçdaroğlu hakkında suç duyurusu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12574" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-28 11:49:07"> 2017-12-28 11:49:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/gundem/vali-vasip-sahinden-yilbasi-ve-tuzla-aciklamasi-h12574.html" title="Vali Vasip Şahin’den ’yılbaşı ve Tuzla’ açıklaması" target="_blank">Vali Vasip Şahin’den ’yılbaşı ve Tuzla’ açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12575" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#c0392b">Asayiş</a> <span class="tarih-once" data-date="2017-12-28 11:48:52"> 2017-12-28 11:48:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/adana-da-yuzlerce-at-ve-esek-kemikleri-bulundu-h12575.html" title="Adana&#039;da yüzlerce at ve eşek kemikleri bulundu" target="_blank">Adana&#039;da yüzlerce at ve eşek kemikleri bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12576" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2017-12-28 11:48:10"> 2017-12-28 11:48:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/2017-de-almanyada-neler-oldu-h12576.html" title="2017&#039;de Almanya’da neler oldu?" target="_blank">2017&#039;de Almanya’da neler oldu?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12571" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2017-12-28 11:20:34"> 2017-12-28 11:20:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/dijital-para-ripple-degerleniyor-ripple-nedir-h12571.html" title="Dijital para Ripple değerleniyor, Ripple nedir?" target="_blank">Dijital para Ripple değerleniyor, Ripple nedir?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12573" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2017-12-28 11:19:26"> 2017-12-28 11:19:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/abdde-en-cok-begenilen-adam-obama-oldu-h12573.html" title="ABD’de en çok beğenilen adam Obama oldu" target="_blank">ABD’de en çok beğenilen adam Obama oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12568" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#3498db">Asayiş</a> <span class="tarih-once" data-date="2017-12-28 11:06:53"> 2017-12-28 11:06:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/konya-ilgin-da-baba-ve-3-oglu-yanginda-oldu-h12568.html" title="Konya Ilgın&#039;da baba ve 3 oğlu yangında öldü" target="_blank">Konya Ilgın&#039;da baba ve 3 oğlu yangında öldü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12572" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-28 11:06:07"> 2017-12-28 11:06:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/gundem/terorle-mucadeleye-alo-136-hatti-destegi-h12572.html" title="Terörle mücadeleye ALO 136 Hattı desteği" target="_blank">Terörle mücadeleye ALO 136 Hattı desteği</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12569" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2017-12-28 11:03:37"> 2017-12-28 11:03:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/afganistan-kabilde-patlama-12-olu-20-yarali-h12569.html" title="Afganistan Kabil’de patlama: 12 ölü, 20 yaralı" target="_blank">Afganistan Kabil’de patlama: 12 ölü, 20 yaralı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12570" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2017-12-28 11:02:07"> 2017-12-28 11:02:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/cenk-gonen-la-liga-da-formaya-hasret-kaldi-h12570.html" title="Cenk Gönen La Liga&#039;da formaya hasret kaldı" target="_blank">Cenk Gönen La Liga&#039;da formaya hasret kaldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12564" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-28 10:47:04"> 2017-12-28 10:47:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/gundem/15-temmuzun-simge-isimleri-khkdan-memnun-h12564.html" title="15 Temmuz’un simge isimleri KHK’dan memnun" target="_blank">15 Temmuz’un simge isimleri KHK’dan memnun</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12567" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#f39c12">Asayiş</a> <span class="tarih-once" data-date="2017-12-28 10:46:32"> 2017-12-28 10:46:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/ankara-da-pkkkck-operasyonu-15-gozalti-h12567.html" title="Ankara&#039;da PKK/KCK operasyonu: 15 gözaltı" target="_blank">Ankara&#039;da PKK/KCK operasyonu: 15 gözaltı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="12565" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#3498db">Asayiş</a> <span class="tarih-once" data-date="2017-12-28 10:46:07"> 2017-12-28 10:46:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/pitbull-sokak-kopegine-boyle-saldirdi-h12565.html" title="Pitbull, sokak köpeğine böyle saldırdı" target="_blank">Pitbull, sokak köpeğine böyle saldırdı</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.haberhane.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="26" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Fatih Atlas" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/F.Atlas.jpg" alt="Fatih Atlas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Lige Sokulan Çomak!" target="_blank">Fatih Atlas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/lige-sokulan-comak-makale,26.html" title="Lige Sokulan Çomak!" target="_blank">Lige Sokulan Çomak!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="10" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Uzm. Psk. Mahir Efe Falay" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/mahir-efe-falay.jpeg" alt="Uzm. Psk. Mahir Efe Falay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Uzm. Psk. Mahir Efe Falay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/varsayimlarin-sizi-mutsuz-etmesine-izin-vermeyin-makale,10.html" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Varsayımların sizi mutsuz etmesine izin vermeyin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="13" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Uzm. Psk. Sibel Deniz Toledo" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/sibel-deniz-toledo.jpg" alt="Uzm. Psk. Sibel Deniz Toledo"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Uzm. Psk. Sibel Deniz Toledo</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/panik-atak-hamilelik-doneminde-kabusunuz-olmasin-makale,13.html" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Panik atak, hamilelik döneminde kabusunuz olmasın</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="17" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="Muhammed Rıdvan Sadıkoğlu" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/Muhammed-RYdvan-Sadikoglu.jpg" alt="Muhammed Rıdvan Sadıkoğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="İdrak yolları enfeksiyonu" target="_blank">Muhammed Rıdvan Sadıkoğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/idrak-yollari-enfeksiyonu-makale,17.html" title="İdrak yolları enfeksiyonu" target="_blank">İdrak yolları enfeksiyonu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="15" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Dr. Turhan Güldaş" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/turhan-guldas.jpg" alt="Dr. Turhan Güldaş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Mutlu olmak çok mu zor?" target="_blank">Dr. Turhan Güldaş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/mutlu-olmak-cok-mu-zor-makale,15.html" title="Mutlu olmak çok mu zor?" target="_blank">Mutlu olmak çok mu zor?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="11553"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/yasam/" class="kategori" style="background-color:#e74c3c">Yaşam</a> <span class="tarih-once" data-date="2017-12-01 09:04:31"> 2017-12-01 09:04:31</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.haberhane.com/yasam/istanbul-a-kar-ne-zaman-yagacak-h11553.html" title="İstanbul&#039;a kar ne zaman yağacak?" target="_blank">İstanbul&#039;a kar ne zaman yağacak?</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="12268" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/magazin/" class="kategori" style="background-color:#ec009c">Magazin</a> <span class="tarih-once" data-date="2017-12-20 13:42:43"> 2017-12-20 13:42:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/magazin/neslin-yonarlar-kimdir-nereli-ve-kac-yasinda-h12268.html" title="Neslin Yonarlar kimdir, nereli ve kaç yaşında?" target="_blank">Neslin Yonarlar kimdir, nereli ve kaç yaşında?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="11451" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/yasam/" class="kategori" style="background-color:#1abc9c">Yaşam</a> <span class="tarih-once" data-date="2017-11-29 09:41:11"> 2017-11-29 09:41:11</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/yasam/sveti-stefan-bulgar-kilisesi-nde-restorasyon-calismalari-sona-h11451.html" title="Sveti Stefan Bulgar Kilisesi&#039;nde restorasyon çalışmaları sona erdi" target="_blank">Sveti Stefan Bulgar Kilisesi&#039;nde restorasyon çalışmaları sona erdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="12181" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/magazin/" class="kategori" style="background-color:#ec009c">Magazin</a> <span class="tarih-once" data-date="2017-12-18 10:10:41"> 2017-12-18 10:10:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/magazin/baran-ne-guzel-ask-isimli-sarkisi-icin-cekti-h12181.html" title="Baran, &quot;Ne Güzel Aşk&quot; isimli şarkısı için çekti" target="_blank">Baran, &quot;Ne Güzel Aşk&quot; isimli şarkısı için çekti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="12256" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi/" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2017-12-20 09:06:18"> 2017-12-20 09:06:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/ekonomi/ethereum-nedir-ethereum-almak-isteyenlerin-bilmesi-gerekenler-h12256.html" title="Ethereum nedir, Ethereum almak isteyenlerin bilmesi gerekenler" target="_blank">Ethereum nedir, Ethereum almak isteyenlerin bilmesi gerekenler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="12471" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/magazin/" class="kategori" style="background-color:#ec009c">Magazin</a> <span class="tarih-once" data-date="2017-12-26 13:10:23"> 2017-12-26 13:10:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/magazin/gundemki-isimlerden-ayse-mine-kimdir-nereli-ve-kac-yasinda-h12471.html" title="Gündemki isimlerden Ayşe Mine kimdir, nereli ve kaç yaşında?" target="_blank">Gündemki isimlerden Ayşe Mine kimdir, nereli ve kaç yaşında?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="11628" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2017-12-04 09:27:13"> 2017-12-04 09:27:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/saglik/en-yaygin-10-bas-donmesi-nedeni-h11628.html" title="En yaygın 10 baş dönmesi nedeni" target="_blank">En yaygın 10 baş dönmesi nedeni</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="11419" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2017-11-28 09:51:38"> 2017-11-28 09:51:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/ekonomi/madencilikte-tozsuz-calisma-donemi-basliyor-h11419.html" title="Madencilikte tozsuz çalışma dönemi başlıyor" target="_blank">Madencilikte tozsuz çalışma dönemi başlıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="11524" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/magazin/" class="kategori" style="background-color:#ec009c">Magazin</a> <span class="tarih-once" data-date="2017-11-30 12:10:04"> 2017-11-30 12:10:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/magazin/anita-latifi-kimdir-nereli-ve-kac-yasinda-h11524.html" title="Anita Latifi kimdir, nereli ve kaç yaşında?" target="_blank">Anita Latifi kimdir, nereli ve kaç yaşında?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="11991" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor/" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2017-12-11 15:33:56"> 2017-12-11 15:33:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/spor/bayern-munih-nasil-bir-takim-h11991.html" title="Bayern Münih nasıl bir takım?" target="_blank">Bayern Münih nasıl bir takım?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="12255" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi/" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2017-12-20 10:49:51"> 2017-12-20 10:49:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/ekonomi/bitcoin-nedir-bitcoin-almak-isteyenlerin-bilmesi-gerekenler-h12255.html" title="Bitcoin nedir? Bitcoin almak isteyenlerin bilmesi gerekenler" target="_blank">Bitcoin nedir? Bitcoin almak isteyenlerin bilmesi gerekenler</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:33</div>
          <div>08:20</div>
          <div>13:16</div>
          <div>15:36</div>
          <div>17:54</div>
          <div>19:27</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" title="Kullanıcı Sözleşmesi" target="_blank">Kullanıcı Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" title="Yayın İlkeleri" target="_blank">Yayın İlkeleri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" target="_blank">Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/hakkimizda-s6.html" title="Hakkımızda" target="_blank">Hakkımızda</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/reklam-s5.html" title="Reklam" target="_blank">Reklam</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.haberhane.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" selected>28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" ></option>
                <option value="02" ></option>
                <option value="03" ></option>
                <option value="04" ></option>
                <option value="05" ></option>
                <option value="06" ></option>
                <option value="07" ></option>
                <option value="08" ></option>
                <option value="09" ></option>
                <option value="10" ></option>
                <option value="11" ></option>
                <option value="12" selected></option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      ﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.haberhane.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                    
                                        		
		<!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a href="http://www.haberhane.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
        		<a href="http://www.haberhane.com/hakkimizda-s6.html" class="hs-footer-tlink hs-ripple">Hakkımızda</a>
		<a href="http://www.haberhane.com/reklam-s5.html" class="hs-footer-tlink hs-ripple">Reklam</a>
		<a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" class="hs-footer-tlink hs-ripple">Gizlilik Politikası</a>
		<a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" class="hs-footer-tlink hs-ripple">Yayın İlkeleri</a>
                <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" class="hs-footer-tlink hs-ripple">Kullanıcı Sözleşmesi</a>
                <a href="http://www.haberhane.com/kunye.html" class="hs-footer-tlink hs-ripple">Künye</a>
                <a href="http://www.haberhane.com/iletisim.html" class="hs-footer-tlink hs-ripple">İletişim</a>
		
      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.haberhane.com/gundem/">Gündem</a></li><li><a href="http://www.haberhane.com/siyaset/">Siyaset</a></li><li><a href="http://www.haberhane.com/ekonomi/">Ekonomi</a></li><li><a href="http://www.haberhane.com/dunya/">Dünya</a></li><li><a href="http://www.haberhane.com/spor/">Spor</a></li></ul><ul><li><a href="http://www.haberhane.com/saglik/">Sağlık</a></li><li><a href="http://www.haberhane.com/egitim/">Eğitim</a></li><li><a href="http://www.haberhane.com/teknoloji/">Teknoloji</a></li><li><a href="http://www.haberhane.com/asayis/">Asayiş</a></li><li><a href="http://www.haberhane.com/yasam/">Yaşam</a></li></ul><ul><li><a href="http://www.haberhane.com/magazin/">Magazin</a></li><li><a href="http://www.haberhane.com/cevre/">Çevre</a></li><li><a href="http://www.haberhane.com/kultur-sanat/">KÜLTÜR-SANAT</a></li><li><a href="http://www.haberhane.com/kadin/">Kadın</a></li><li><a href="http://www.haberhane.com/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.haberhane.com/" class="logo"><img src="http://www.haberhane.com/images/banner/haberhane-logo-footer.png" alt="&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Haber Hane</div>
        <div>
          <p>Rasimpaşa Mah. Bayramyeri Sokak,
Çağdaş İş Merkezi No: 19 Kat: 2/14 Kadıköy / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0850 885 25 77</p>        </div>
        <div>
                  </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
		<a class="hs-footer-blink" href="http://www.haberhane.com/#top"><i class="fa fa-arrow-up" aria-hidden="true"></i> Yukarı Çık</a>
		
<a class="hs-footer-blink" href="http://www.haberhane.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.haberhane.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="e8f22b39bfb5685142ce6eeb1986eb9f42176045" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.haberhane.com/haberleri/izmir" class="hs-item" title="izmir"><i class="fa fa-angle-right" aria-hidden="true"></i> izmir</a>
		  		  <a href="http://www.haberhane.com/haberleri/PKK+bayra%C4%9F%C4%B1" class="hs-item" title="PKK bayrağı"><i class="fa fa-angle-right" aria-hidden="true"></i> PKK bayrağı</a>
		  		  <a href="http://www.haberhane.com/haberleri/elektrikli+u%C3%A7aklar" class="hs-item" title="elektrikli uçaklar"><i class="fa fa-angle-right" aria-hidden="true"></i> elektrikli uçaklar</a>
		  		  <a href="http://www.haberhane.com/haberleri/be%C5%9Far+esed" class="hs-item" title="beşar esed"><i class="fa fa-angle-right" aria-hidden="true"></i> beşar esed</a>
		  		  <a href="http://www.haberhane.com/haberleri/hakan+yaz%C4%B1c%C4%B1" class="hs-item" title="hakan yazıcı"><i class="fa fa-angle-right" aria-hidden="true"></i> hakan yazıcı</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.haberhane.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.haberhane.com%2Fgundem%2Fkendi-teknolojimizi-uretmezsek-bagimsiz-olamayiz-h12589.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.haberhane.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.haberhane.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.haberhane.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0850 885 25 77",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.haberhane.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.haberhane.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.haberhane.com/gundem/kendi-teknolojimizi-uretmezsek-bagimsiz-olamayiz-h12589.html"
    },
    "headline": "&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;",
    "name": "&quot;Kendi teknolojimizi üretmezsek bağımsız olamayız&quot;",
    "articleBody": "TÜBİTAK Ödül Töreninde konuşan Erdoğan, gençliğin kendine güvenmesi gerektiğini ifade etti, “Çiftçimizin, memurumuzun, bilim insanlarımızın, kadınımızın, erkeğimizin, başarıya odaklanması lazım” dedi. Cumhurbaşkanı şöyle devam etti:“Son iki asırda yaşadığımız geri kalmışlığı yalnızca maddiyatla, bütçeyle veya insan kaynağıyla açıklamak bana göre hatalı bir yaklaşım olacaktır. Ben burada temel sıkıntının zihniyet meselesi olduğunu düşünüyorum. Evet, biz mücadeleyi önce zihinlerimizde ve gönüllerimizde kaybettik. Bu süreçte en büyük hatayı, özgüvenimizi, kendimize olan itimadımızı, başarabileceğimize dair inancımızı törpüleyerek yaptık.”&quot;BUGÜN BORÇ ALAN YARIN EMİR DE ALIR&quot;Yerli ve milli teknolojinin önemine vurgu yapan Erdoğan, “Bugün borç alan yarın emir de alır. Kendi teknolojimizi üretmezsek gerçek manada bağımsız olamayız. Siyasi bağımsızlık, ekonomik ve teknolojik açıdan desteklenmezse kağıt üzerinde kalmaya mahkumdur” diye konuştu.TEKNOLOJİ BAĞIMLILIĞI UYARISICumhurbaşkanlığı, teknoloji bağımlılığı konusunda da uyarılarda bulunarak, “2 yaşında, hatta daha geri çocuk elindeki telefonla nasıl oynuyor, nasıl onun esiri oluyor. Duygular elimizdeki telefonun esiri haline gelmişse, bu bizim için çok ciddi bir tehdittir. Buna karşı tavrımızı almamız, buna karşı yeni nesilleri yetiştirmemiz lazım” dedi.",
    "articleSection": "Headlines",
    "description": "Cumhurbaşkanı Erdoğan, yerli ve milli teknolojinin önemine vurgu yaparak, &#039;Bugün borç alan yarın emir de. Kendi teknolojimizi üretmezsek gerçek manada",
    "keywords": "milli teknoloji, yerli teknoloji",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.haberhane.com/images/haberler/2017/12/kendi_teknolojimizi_uretmezsek.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-12-28T16:23:16+03:00",
    "dateModified": "2017-12-28T16:45:42+03:00",
    "genre": "news",
    "wordCount": 278,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haberhane"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haberhane",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.haberhane.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/system.js"></script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.haberhane.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "http://www.haberhane.com/", hashtags: "Haber Hane" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Hane";
	var kopyala_imza_onu = "Kaynak: Haberhane.com ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('12589', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
