<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İçişleri Bakanı Süleyman Soylu, Demirören Holding Yönetim Kurulu Başkanı Erdoğan Demirören&#039;in hayatını kaybetmesinin ardından yaptığı açıklamada," />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haberhane" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Haber Hane" />
<meta property="og:title" content="&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;" />
<meta property="og:description" content="İçişleri Bakanı Süleyman Soylu, Demirören Holding Yönetim Kurulu Başkanı Erdoğan Demirören&#039;in hayatını kaybetmesinin ardından yaptığı açıklamada," />
    <meta property="og:image" content="http://www.haberhane.com/images/haberler/2018/06/sorumluluk_almaktan_kacmayan_bir_adamdi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haberhane.com/genel/sorumluluk-almaktan-kacmayan-bir-adamdi-h18225.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;" />
<meta name="twitter:url" content="http://www.haberhane.com/genel/sorumluluk-almaktan-kacmayan-bir-adamdi-h18225.html" />
<meta name="twitter:domain" content="http://www.haberhane.com/" />
<meta name="twitter:site" content="http://www.haberhane.com/" />
<meta name="twitter:title" content="&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;" />
<meta name="twitter:description" content="İçişleri Bakanı Süleyman Soylu, Demirören Holding Yönetim Kurulu Başkanı Erdoğan Demirören’in hayatını kaybetmesinin ardından yaptığı açıklamada, "Erdoğan Demirören sorumluluk almaktan kaçmayan bir adamdı. Allah mekanını cennet eylesin" dedi. " />
<meta name="twitter:image:src" content="http://www.haberhane.com/images/haberler/2018/06/sorumluluk_almaktan_kacmayan_bir_adamdi.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.haberhane.com/m/genel/sorumluluk-almaktan-kacmayan-bir-adamdi-h18225.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.haberhane.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.haberhane.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.haberhane.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.haberhane.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.haberhane.com/genel/sorumluluk-almaktan-kacmayan-bir-adamdi-h18225.html">

<link rel="amphtml" href="http://www.haberhane.com/haber/amp/18225"><link rel="publisher" href="http://www.haberhane.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.haberhane.com/images/haberler/2018/06/sorumluluk_almaktan_kacmayan_bir_adamdi.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.haberhane.com/">
<meta name="dc.title" content="&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="İçişleri Bakanı Süleyman Soylu, Demirören Holding Yönetim Kurulu Başkanı Erdoğan Demirören&#039;in hayatını kaybetmesinin ardından yaptığı açıklamada,">

<link rel="dns-prefetch" href="//www.haberhane.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.haberhane.com/',
tema = 'hs-rise',
surum = '1.0.3',
sistem = '5.9.1',
theme_path = 'http://www.haberhane.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '16',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'http://www.haberhane.com/',
facebook_user = 'http://www.haberhane.com/',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '18225',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-89889764-1';
</script>


<meta name="google-site-verification" content="C6xAXD4Vpui6xlbAyPCwGITGDcIy61T8S9lN8F0wd54" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.haberhane.com/">
                <img src="http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png" alt="&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                                    <a href="http://www.haberhane.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.haberhane.com/kunye.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> KÜNYE</span></a>
                  				  
				  <a class="hs-footer-blink" href="http://www.haberhane.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> ileti&#351;im</a>

                  <!--
                  <a href="http://www.haberhane.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>26°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.haberhane.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.haberhane.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Siyaset Haberleri" href="http://www.haberhane.com/siyaset/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-2" target="_blank"  >Siyaset</a>
<a title="Ekonomi Haberleri" href="http://www.haberhane.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >Ekonomi</a>
<a title="Dünya Haberleri" href="http://www.haberhane.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank"  >Dünya</a>
<a title="Spor Haberleri" href="http://www.haberhane.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Spor</a>
<a title="Sağlık Haberleri" href="http://www.haberhane.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="http://www.haberhane.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Teknoloji Haberleri" href="http://www.haberhane.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8" target="_blank"  >Teknoloji</a>
<a title="Asayiş Haberleri" href="http://www.haberhane.com/asayis/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-9" target="_blank"  >Asayiş</a>
<a title="Yaşam Haberleri" href="http://www.haberhane.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Yaşam</a>
<a title="Magazin Haberleri" href="http://www.haberhane.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-11" target="_blank"  >Magazin</a>
<a title="Çevre Haberleri" href="http://www.haberhane.com/cevre/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-12" target="_blank"  >Çevre</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.haberhane.com/kultur-sanat/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-13" target="_blank"  >KÜLTÜR-SANAT</a>
<a title="Kadın Haberleri" href="http://www.haberhane.com/kadin/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-14" target="_blank"  >Kadın</a>
<a title="Genel Haberleri" href="http://www.haberhane.com/genel/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 current hs-order-15" target="_blank"  >Genel</a>
<a title="POLİTİKA Haberleri" href="http://www.haberhane.com/politika/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-16" target="_blank"  >POLİTİKA</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:19</span>
              </span>
              <a href="http://www.haberhane.com/asayis/oturma-eylemi-yapan-gruba-polis-mudahalesi-8-gozalti-h18255.html" title="Oturma eylemi yapan gruba polis müdahalesi: 8 gözaltı"  class="hs-lm-title" target="_blank">Oturma eylemi yapan gruba polis müdahalesi: 8 gözaltı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:19</span>
              </span>
              <a href="http://www.haberhane.com/politika/kurtlerin-bin-yildir-devletleri-var-h18254.html" title="“Kürtlerin bin yıldır devletleri var”"  class="hs-lm-title" target="_blank">“Kürtlerin bin yıldır devletleri var”</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:16</span>
              </span>
              <a href="http://www.haberhane.com/politika/inceden-apolet-sokme-aciklamasi-dedigimiz-arkasindayim-h18253.html" title="İnce’den ’apolet sökme’ açıklaması: Dediğimiz arkasındayım"  class="hs-lm-title" target="_blank">İnce’den ’apolet sökme’ açıklaması: Dediğimiz arkasındayım</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:16</span>
              </span>
              <a href="http://www.haberhane.com/asayis/baba-ogul-17-bin-kez-kullanimlik-bonzai-ile-yakalandi-h18252.html" title="Baba-oğul 17 bin kez kullanımlık bonzai ile yakalandı"  class="hs-lm-title" target="_blank">Baba-oğul 17 bin kez kullanımlık bonzai ile yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:12</span>
              </span>
              <a href="http://www.haberhane.com/genel/civisiz-cami-yillara-meydan-okuyor-h18251.html" title="Çivisiz cami yıllara meydan okuyor"  class="hs-lm-title" target="_blank">Çivisiz cami yıllara meydan okuyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:10</span>
              </span>
              <a href="http://www.haberhane.com/spor/euroleague-basketbola-zarar-veriyor-h18250.html" title="“Euroleague basketbola zarar veriyor”"  class="hs-lm-title" target="_blank">“Euroleague basketbola zarar veriyor”</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:07</span>
              </span>
              <a href="http://www.haberhane.com/asayis/denizlide-kadin-cinayeti-h18249.html" title="Denizli’de kadın cinayeti"  class="hs-lm-title" target="_blank">Denizli’de kadın cinayeti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:05</span>
              </span>
              <a href="http://www.haberhane.com/genel/basbakan-yildirim-bitliste-karne-dagitti-h18248.html" title="Başbakan Yıldırım Bitlis’te karne dağıttı"  class="hs-lm-title" target="_blank">Başbakan Yıldırım Bitlis’te karne dağıttı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:53</span>
              </span>
              <a href="http://www.haberhane.com/egitim/yok-ogrenci-affina-iliskin-detaylari-acikladi-h18247.html" title="YÖK öğrenci affına ilişkin detayları açıkladı"  class="hs-lm-title" target="_blank">YÖK öğrenci affına ilişkin detayları açıkladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:35</span>
              </span>
              <a href="http://www.haberhane.com/asayis/barismak-istedigini-soyledi-oldurdu-h18246.html" title="Barışmak istediğini söyledi, öldürdü"  class="hs-lm-title" target="_blank">Barışmak istediğini söyledi, öldürdü</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">95876</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">186.974</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.4736</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.0020</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.2679</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="14192" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/parkinson-yaslilari-tehdit-ediyor-h14192.html" title="Parkinson yaşlıları tehdit ediyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/02/parkinson_hastaligi_yaslilari_tehdit_ediyor.jpg" alt="Parkinson yaşlıları tehdit ediyor"  />
      </div>
                  <div class="hs-item-title">Parkinson yaşlıları tehdit ediyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13536" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/d-vitamini-eksikligi-bas-agritiyor-h13536.html" title="D vitamini eksikliği baş ağrıtıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/d_vitamini.jpg" alt="D vitamini eksikliği baş ağrıtıyor"  />
      </div>
                  <div class="hs-item-title">D vitamini eksikliği baş ağrıtıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13119" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/grip-icin-antibiyotik-kullanmayin-h13119.html" title="Grip için antibiyotik kullanmayın" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/grip.jpg" alt="Grip için antibiyotik kullanmayın"  />
      </div>
                  <div class="hs-item-title">Grip için antibiyotik kullanmayın</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13112" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/migren-noralterapi-ile-tedavi-edilebiliyor-h13112.html" title="Migren Nöralterapi ile tedavi edilebiliyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/migren.jpg" alt="Migren Nöralterapi ile tedavi edilebiliyor"  />
      </div>
                  <div class="hs-item-title">Migren Nöralterapi ile tedavi edilebiliyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="12859" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/grip-salgini-hakkinda-bunlara-dikkat-h12859.html" title="Grip salgını hakkında bunlara dikkat!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/grip_salginlarina_dikkat.jpg" alt="Grip salgını hakkında bunlara dikkat!"  />
      </div>
                  <div class="hs-item-title">Grip salgını hakkında bunlara dikkat!</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-18225">
  <article id="haber-18225" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;</h1>
                <p class="lead hs-head-font">İçişleri Bakanı Süleyman Soylu, Demirören Holding Yönetim Kurulu Başkanı Erdoğan Demirören’in hayatını kaybetmesinin ardından yaptığı açıklamada, "Erdoğan Demirören sorumluluk almaktan kaçmayan bir adamdı. Allah mekanını cennet eylesin" dedi. </p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-06-08 14:04:48">08 Haziran 2018 Cuma 14:04</span></div>
		
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.haberhane.com/images/haberler/2018/06/sorumluluk_almaktan_kacmayan_bir_adamdi.jpg" alt="&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;" title="&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-18225"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(18225)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(18225)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(18225)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="1" class="reklam reklam132 haber"><script type="text/javascript">
google_ad_client = "ca-pub-2575737771556111";
google_ad_slot = "6899825519";
google_ad_width = 300;
google_ad_height = 250;
</script>
<!-- HH-Yazi-ici -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>                    <div id="newsbody"><p>İçişleri Bakanı Süleyman Soylu, Demirören Holding Yönetim Kurulu Başkanı Erdoğan Demirören’in hayatını kaybetmesinin ardından yaptığı açıklamada, "Erdoğan Demirören sorumluluk almaktan kaçmayan bir adamdı. Allah mekanını cennet eylesin" dedi. </p><p>İş adamı Erdoğan Demirören’in hayatını kaybetmesinin ardından İçişleri Bakanı Süleyman Soylu Esenler’de açıklamalarda bulundu. Bakan Soylu, Demirören’in iyi bir iş adamı olduğunu söyleyerek, "Allah rahmet eylesin. Erdoğan Demirören bu ülkenin önemli üreticilerinden bir tanesiydi. Sanayiciydi, iyi bir iş adamıydı. Memleketimize hem ekonomik hem de istihdam açısından büyük katkıları olmuştu. Gizlenmeyi sevmeyen bir adamdı. Sorumluluk almaktan kaçmayan bir adamdı. Allah mekanını cennet eylesin. Ailesine başsağlığı diliyorum. Ülkemizin başı sağ olsun" dedi. </p>(Volkan Kayalar /İHA)</div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.haberhane.com/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp18225" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.haberhane.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(18225);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="18225" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="66365e4f561340d8a7f794219bf93e0631c85d10" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">18225</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-18225 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/genel/civisiz-cami-yillara-meydan-okuyor-h18251.html" target="_blank" title="Çivisiz cami yıllara meydan okuyor">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/06/civisiz_cami_yillara_meydan_okuyor.jpg" alt="Çivisiz cami yıllara meydan okuyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çivisiz cami yıllara meydan okuyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/genel/basbakan-yildirim-bitliste-karne-dagitti-h18248.html" target="_blank" title="Başbakan Yıldırım Bitlis’te karne dağıttı">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/06/basbakan_yildirim_bitliste_karne_dagitti.jpg" alt="Başbakan Yıldırım Bitlis’te karne dağıttı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Başbakan Yıldırım Bitlis’te karne dağıttı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/genel/stoltenbergden-kuzey-irak-aciklamasi-h18245.html" target="_blank" title="Stoltenberg’den Kuzey Irak açıklaması">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/06/stoltenbergden_kuzey_irak_aciklamasi.jpg" alt="Stoltenberg’den Kuzey Irak açıklaması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Stoltenberg’den Kuzey Irak açıklaması</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/genel/oy-verme-isleminde-ilk-gunde-rekor-kirildi-h18237.html" target="_blank" title="Oy verme işleminde ilk günde rekor kırıldı">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/06/oy_verme_isleminde_ilk_gunde_rekor_kirildi.jpg" alt="Oy verme işleminde ilk günde rekor kırıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Oy verme işleminde ilk günde rekor kırıldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/genel/erdogan-demirorenin-yalisina-ziyaretci-akini-h18233.html" target="_blank" title="Erdoğan Demirören’in yalısına ziyaretçi akını">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/06/erdogan_demirorenin_yalisina_ziyaretci_akini.jpg" alt="Erdoğan Demirören’in yalısına ziyaretçi akını" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Erdoğan Demirören’in yalısına ziyaretçi akını</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/genel/imar-barisi-muracaatlarini-almaya-basladilar-h18232.html" target="_blank" title="”İmar barışı müracaatlarını almaya başladılar”">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/06/imar_barisi_muracaatlarini_almaya_basladilar.jpg" alt="”İmar barışı müracaatlarını almaya başladılar”" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">”İmar barışı müracaatlarını almaya başladılar”</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.haberhane.com/saglik/domuz-gribi-kopeklere-de-bulasiyor-h18226.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.haberhane.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="18255" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#c0392b">Asayiş</a> <span class="tarih-once" data-date="2018-06-08 16:19:57"> 2018-06-08 16:19:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/oturma-eylemi-yapan-gruba-polis-mudahalesi-8-gozalti-h18255.html" title="Oturma eylemi yapan gruba polis müdahalesi: 8 gözaltı" target="_blank">Oturma eylemi yapan gruba polis müdahalesi: 8 gözaltı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18254" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-08 16:19:48"> 2018-06-08 16:19:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/kurtlerin-bin-yildir-devletleri-var-h18254.html" title="“Kürtlerin bin yıldır devletleri var”" target="_blank">“Kürtlerin bin yıldır devletleri var”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18253" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-08 16:16:43"> 2018-06-08 16:16:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/inceden-apolet-sokme-aciklamasi-dedigimiz-arkasindayim-h18253.html" title="İnce’den ’apolet sökme’ açıklaması: Dediğimiz arkasındayım" target="_blank">İnce’den ’apolet sökme’ açıklaması: Dediğimiz arkasındayım</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18252" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#e74c3c">Asayiş</a> <span class="tarih-once" data-date="2018-06-08 16:16:11"> 2018-06-08 16:16:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/baba-ogul-17-bin-kez-kullanimlik-bonzai-ile-yakalandi-h18252.html" title="Baba-oğul 17 bin kez kullanımlık bonzai ile yakalandı" target="_blank">Baba-oğul 17 bin kez kullanımlık bonzai ile yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18251" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#2ecc71">Genel</a> <span class="tarih-once" data-date="2018-06-08 16:12:46"> 2018-06-08 16:12:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/civisiz-cami-yillara-meydan-okuyor-h18251.html" title="Çivisiz cami yıllara meydan okuyor" target="_blank">Çivisiz cami yıllara meydan okuyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18250" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2018-06-08 16:10:14"> 2018-06-08 16:10:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/euroleague-basketbola-zarar-veriyor-h18250.html" title="“Euroleague basketbola zarar veriyor”" target="_blank">“Euroleague basketbola zarar veriyor”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18249" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#9b59b6">Asayiş</a> <span class="tarih-once" data-date="2018-06-08 16:07:12"> 2018-06-08 16:07:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/denizlide-kadin-cinayeti-h18249.html" title="Denizli’de kadın cinayeti" target="_blank">Denizli’de kadın cinayeti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18248" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2018-06-08 16:05:45"> 2018-06-08 16:05:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/basbakan-yildirim-bitliste-karne-dagitti-h18248.html" title="Başbakan Yıldırım Bitlis’te karne dağıttı" target="_blank">Başbakan Yıldırım Bitlis’te karne dağıttı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18247" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-06-08 15:53:33"> 2018-06-08 15:53:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/egitim/yok-ogrenci-affina-iliskin-detaylari-acikladi-h18247.html" title="YÖK öğrenci affına ilişkin detayları açıkladı" target="_blank">YÖK öğrenci affına ilişkin detayları açıkladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18246" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#16a085">Asayiş</a> <span class="tarih-once" data-date="2018-06-08 15:35:23"> 2018-06-08 15:35:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/barismak-istedigini-soyledi-oldurdu-h18246.html" title="Barışmak istediğini söyledi, öldürdü" target="_blank">Barışmak istediğini söyledi, öldürdü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18245" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#f1c40f">Genel</a> <span class="tarih-once" data-date="2018-06-08 15:35:10"> 2018-06-08 15:35:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/stoltenbergden-kuzey-irak-aciklamasi-h18245.html" title="Stoltenberg’den Kuzey Irak açıklaması" target="_blank">Stoltenberg’den Kuzey Irak açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18244" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#c0392b">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-08 15:33:59"> 2018-06-08 15:33:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/o-apoletleri-sen-sokemezsin-h18244.html" title="”O apoletleri sen sökemezsin&quot;" target="_blank">”O apoletleri sen sökemezsin&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18243" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#2ecc71">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-08 15:17:28"> 2018-06-08 15:17:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/yildirimdan-erdogan-demirorenin-vefati-nedeniyle-taziye-mesaji-h18243.html" title="Yıldırım’dan Erdoğan Demirören’in vefatı nedeniyle taziye mesajı" target="_blank">Yıldırım’dan Erdoğan Demirören’in vefatı nedeniyle taziye mesajı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18242" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2018-06-08 15:16:25"> 2018-06-08 15:16:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/tcmbnin-attigi-adimlar-turkiyenin-nisbi-performansini-artirdi-h18242.html" title="“TCMB’nin attığı adımlar Türkiye’nin nisbi performansını artırdı”" target="_blank">“TCMB’nin attığı adımlar Türkiye’nin nisbi performansını artırdı”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18241" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-08 15:16:07"> 2018-06-08 15:16:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/onlara-da-gunlerini-gosterecegiz-h18241.html" title="&quot;Onlara da günlerini göstereceğiz&quot;" target="_blank">&quot;Onlara da günlerini göstereceğiz&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18240" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#e74c3c">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-08 15:15:40"> 2018-06-08 15:15:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/sozde-milletin-ittifaki-diye-ortaya-cikanlara-h18240.html" title="“Sözde milletin ittifakı diye ortaya çıkanlara...&quot;" target="_blank">“Sözde milletin ittifakı diye ortaya çıkanlara...&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18239" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#2ecc71">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-08 15:07:23"> 2018-06-08 15:07:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/kilicdaroglu-kamyonculara-cagrida-bulundu-h18239.html" title="Kılıçdaroğlu kamyonculara çağrıda bulundu" target="_blank">Kılıçdaroğlu kamyonculara çağrıda bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18238" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#e74c3c">Asayiş</a> <span class="tarih-once" data-date="2018-06-08 15:06:51"> 2018-06-08 15:06:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/iyi-partili-adayin-bulundugu-otomobil-kaza-yapti-1-olu-2-yarali-h18238.html" title="İYİ Parti’li adayın bulunduğu otomobil kaza yaptı: 1 ölü, 2 yaralı" target="_blank">İYİ Parti’li adayın bulunduğu otomobil kaza yaptı: 1 ölü, 2 yaralı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18237" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#e74c3c">Genel</a> <span class="tarih-once" data-date="2018-06-08 15:04:51"> 2018-06-08 15:04:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/oy-verme-isleminde-ilk-gunde-rekor-kirildi-h18237.html" title="Oy verme işleminde ilk günde rekor kırıldı" target="_blank">Oy verme işleminde ilk günde rekor kırıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18236" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#3498db">Asayiş</a> <span class="tarih-once" data-date="2018-06-08 15:04:37"> 2018-06-08 15:04:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/milli-bisikletci-trafik-kazasinda-hayatini-kaybetti-h18236.html" title="Milli bisikletçi trafik kazasında hayatını kaybetti" target="_blank">Milli bisikletçi trafik kazasında hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18235" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#9b59b6">Asayiş</a> <span class="tarih-once" data-date="2018-06-08 15:01:35"> 2018-06-08 15:01:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/sirnakta-6-terorist-etkisiz-hale-getirildi-h18235.html" title="Şırnak’ta 6 terörist etkisiz hale getirildi" target="_blank">Şırnak’ta 6 terörist etkisiz hale getirildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18234" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-08 15:01:29"> 2018-06-08 15:01:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/eski-sisteme-donmek-istemiyoruz-h18234.html" title="&quot;Eski sisteme dönmek istemiyoruz”" target="_blank">&quot;Eski sisteme dönmek istemiyoruz”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18233" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#1abc9c">Genel</a> <span class="tarih-once" data-date="2018-06-08 14:57:15"> 2018-06-08 14:57:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/erdogan-demirorenin-yalisina-ziyaretci-akini-h18233.html" title="Erdoğan Demirören’in yalısına ziyaretçi akını" target="_blank">Erdoğan Demirören’in yalısına ziyaretçi akını</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18232" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2018-06-08 14:39:41"> 2018-06-08 14:39:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/imar-barisi-muracaatlarini-almaya-basladilar-h18232.html" title="”İmar barışı müracaatlarını almaya başladılar”" target="_blank">”İmar barışı müracaatlarını almaya başladılar”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18231" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2018-06-08 14:39:35"> 2018-06-08 14:39:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/tmsfden-doviz-hamlesi-h18231.html" title="TMSF’den döviz hamlesi" target="_blank">TMSF’den döviz hamlesi</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.haberhane.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="26" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Fatih Atlas" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/F.Atlas.jpg" alt="Fatih Atlas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Lige Sokulan Çomak!" target="_blank">Fatih Atlas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/lige-sokulan-comak-makale,26.html" title="Lige Sokulan Çomak!" target="_blank">Lige Sokulan Çomak!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="10" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Uzm. Psk. Mahir Efe Falay" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/mahir-efe-falay.jpeg" alt="Uzm. Psk. Mahir Efe Falay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Uzm. Psk. Mahir Efe Falay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/varsayimlarin-sizi-mutsuz-etmesine-izin-vermeyin-makale,10.html" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Varsayımların sizi mutsuz etmesine izin vermeyin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="13" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Uzm. Psk. Sibel Deniz Toledo" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/sibel-deniz-toledo.jpg" alt="Uzm. Psk. Sibel Deniz Toledo"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Uzm. Psk. Sibel Deniz Toledo</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/panik-atak-hamilelik-doneminde-kabusunuz-olmasin-makale,13.html" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Panik atak, hamilelik döneminde kabusunuz olmasın</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="17" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="Muhammed Rıdvan Sadıkoğlu" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/Muhammed-RYdvan-Sadikoglu.jpg" alt="Muhammed Rıdvan Sadıkoğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="İdrak yolları enfeksiyonu" target="_blank">Muhammed Rıdvan Sadıkoğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/idrak-yollari-enfeksiyonu-makale,17.html" title="İdrak yolları enfeksiyonu" target="_blank">İdrak yolları enfeksiyonu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="15" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Dr. Turhan Güldaş" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/turhan-guldas.jpg" alt="Dr. Turhan Güldaş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Mutlu olmak çok mu zor?" target="_blank">Dr. Turhan Güldaş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/mutlu-olmak-cok-mu-zor-makale,15.html" title="Mutlu olmak çok mu zor?" target="_blank">Mutlu olmak çok mu zor?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="17345" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi/" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2018-05-08 09:56:26"> 2018-05-08 09:56:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/ekonomi/dunyanin-ilk-kadin-temali-avmsi-zeytinburnu-nda-h17345.html" title="Dünyanın ilk kadın temalı AVM’si Zeytinburnu&#039;nda" target="_blank">Dünyanın ilk kadın temalı AVM’si Zeytinburnu&#039;nda</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17733" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2018-05-22 16:43:40"> 2018-05-22 16:43:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/ekonomi/dhl-den-eaton-icin-yeni-dagitim-merkezi-yatirimi-h17733.html" title="DHL&#039;den Eaton için yeni dağıtım merkezi yatırımı" target="_blank">DHL&#039;den Eaton için yeni dağıtım merkezi yatırımı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17343" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/magazin/" class="kategori" style="background-color:#ec009c">Magazin</a> <span class="tarih-once" data-date="2018-05-08 09:53:07"> 2018-05-08 09:53:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/magazin/sinan-akcil-lubnanli-maher-zain-ile-ilahi-seslendirecek-h17343.html" title="Sinan Akçıl Lübnanlı Maher Zain ile ilahi seslendirecek" target="_blank">Sinan Akçıl Lübnanlı Maher Zain ile ilahi seslendirecek</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17539" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis/" class="kategori" style="background-color:#3498db">Asayiş</a> <span class="tarih-once" data-date="2018-05-15 16:12:13"> 2018-05-15 16:12:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/asayis/feribot-iskeleye-carpti-yaralilar-var-h17539.html" title="Feribot iskeleye çarptı: Yaralılar var !" target="_blank">Feribot iskeleye çarptı: Yaralılar var !</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17439" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis/" class="kategori" style="background-color:#d35400">Asayiş</a> <span class="tarih-once" data-date="2018-05-09 08:54:44"> 2018-05-09 08:54:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/asayis/motosikletli-sahsin-tehlikeli-sovu-kazayla-bitti-h17439.html" title="Motosikletli şahsın tehlikeli şovu kazayla bitti" target="_blank">Motosikletli şahsın tehlikeli şovu kazayla bitti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17885" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika/" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2018-05-28 19:55:51"> 2018-05-28 19:55:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/politika/iyi-parti-malatya-il-baskani-da-istifa-etti-h17885.html" title="İYİ Parti Malatya İl Başkanı da istifa etti" target="_blank">İYİ Parti Malatya İl Başkanı da istifa etti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17322" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya/" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-05-07 10:10:55"> 2018-05-07 10:10:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/dunya/parlamento-secimlerine-katilim-yuzde-4920-h17322.html" title="Parlamento seçimlerine katılım yüzde 49.20" target="_blank">Parlamento seçimlerine katılım yüzde 49.20</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17440" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-05-09 16:53:40"> 2018-05-09 16:53:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/saglik/yaza-gorunmez-dis-telleri-ile-merhaba-deyin-h17440.html" title="Yaza görünmez diş telleri ile merhaba deyin" target="_blank">Yaza görünmez diş telleri ile merhaba deyin</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17458" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya/" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-05-09 20:43:48"> 2018-05-09 20:43:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/dunya/iranda-trump-protestosu-h17458.html" title="İran’da &quot;Trump&quot; protestosu" target="_blank">İran’da &quot;Trump&quot; protestosu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17332" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-05-07 11:09:32"> 2018-05-07 11:09:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/gundem/fransanin-skandal-bildirisine-sert-tepki-h17332.html" title="Fransa’nın skandal bildirisine sert tepki" target="_blank">Fransa’nın skandal bildirisine sert tepki</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:06</div>
          <div>05:25</div>
          <div>13:14</div>
          <div>17:15</div>
          <div>20:42</div>
          <div>22:42</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" title="Kullanıcı Sözleşmesi" target="_blank">Kullanıcı Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" title="Yayın İlkeleri" target="_blank">Yayın İlkeleri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" target="_blank">Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/hakkimizda-s6.html" title="Hakkımızda" target="_blank">Hakkımızda</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/reklam-s5.html" title="Reklam" target="_blank">Reklam</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.haberhane.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" selected>08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" ></option>
                <option value="02" ></option>
                <option value="03" ></option>
                <option value="04" ></option>
                <option value="05" ></option>
                <option value="06" selected></option>
                <option value="07" ></option>
                <option value="08" ></option>
                <option value="09" ></option>
                <option value="10" ></option>
                <option value="11" ></option>
                <option value="12" ></option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      ﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.haberhane.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                    
                                        		
		<!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a href="http://www.haberhane.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
        		<a href="http://www.haberhane.com/hakkimizda-s6.html" class="hs-footer-tlink hs-ripple">Hakkımızda</a>
		<a href="http://www.haberhane.com/reklam-s5.html" class="hs-footer-tlink hs-ripple">Reklam</a>
		<a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" class="hs-footer-tlink hs-ripple">Gizlilik Politikası</a>
		<a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" class="hs-footer-tlink hs-ripple">Yayın İlkeleri</a>
                <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" class="hs-footer-tlink hs-ripple">Kullanıcı Sözleşmesi</a>
                <a href="http://www.haberhane.com/kunye.html" class="hs-footer-tlink hs-ripple">Künye</a>
                <a href="http://www.haberhane.com/iletisim.html" class="hs-footer-tlink hs-ripple">İletişim</a>
		
      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.haberhane.com/gundem/">Gündem</a></li><li><a href="http://www.haberhane.com/siyaset/">Siyaset</a></li><li><a href="http://www.haberhane.com/ekonomi/">Ekonomi</a></li><li><a href="http://www.haberhane.com/dunya/">Dünya</a></li><li><a href="http://www.haberhane.com/spor/">Spor</a></li></ul><ul><li><a href="http://www.haberhane.com/saglik/">Sağlık</a></li><li><a href="http://www.haberhane.com/egitim/">Eğitim</a></li><li><a href="http://www.haberhane.com/teknoloji/">Teknoloji</a></li><li><a href="http://www.haberhane.com/asayis/">Asayiş</a></li><li><a href="http://www.haberhane.com/yasam/">Yaşam</a></li></ul><ul><li><a href="http://www.haberhane.com/magazin/">Magazin</a></li><li><a href="http://www.haberhane.com/cevre/">Çevre</a></li><li><a href="http://www.haberhane.com/kultur-sanat/">KÜLTÜR-SANAT</a></li><li><a href="http://www.haberhane.com/kadin/">Kadın</a></li><li><a href="http://www.haberhane.com/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.haberhane.com/" class="logo"><img src="http://www.haberhane.com/images/banner/haberhane-logo-footer.png" alt="&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Haber Hane</div>
        <div>
          <p>Rasimpaşa Mah. Bayramyeri Sokak,
Çağdaş İş Merkezi No: 19 Kat: 2/14 Kadıköy / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0850 885 25 77</p>        </div>
        <div>
                  </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
		<a class="hs-footer-blink" href="http://www.haberhane.com/#top"><i class="fa fa-arrow-up" aria-hidden="true"></i> Yukarı Çık</a>
		
<a class="hs-footer-blink" href="http://www.haberhane.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.haberhane.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="66365e4f561340d8a7f794219bf93e0631c85d10" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.haberhane.com/haberleri/ankara" class="hs-item" title="ankara"><i class="fa fa-angle-right" aria-hidden="true"></i> ankara</a>
		  		  <a href="http://www.haberhane.com/haberleri/Bursa" class="hs-item" title="Bursa"><i class="fa fa-angle-right" aria-hidden="true"></i> Bursa</a>
		  		  <a href="http://www.haberhane.com/haberleri/ak+parti+ola%C4%9Fan%C3%BCst%C3%BC+b%C3%BCy%C3%BCk+kongresi" class="hs-item" title="ak parti olağanüstü büyük kongresi"><i class="fa fa-angle-right" aria-hidden="true"></i> ak parti olağanüstü büyük kongresi</a>
		  		  <a href="http://www.haberhane.com/haberleri/g%C3%B6khan+imer+bornova" class="hs-item" title="gökhan imer bornova"><i class="fa fa-angle-right" aria-hidden="true"></i> gökhan imer bornova</a>
		  		  <a href="http://www.haberhane.com/haberleri/ba%C5%9Fak%C5%9Fehir+kadrosu" class="hs-item" title="başakşehir kadrosu"><i class="fa fa-angle-right" aria-hidden="true"></i> başakşehir kadrosu</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.haberhane.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.haberhane.com%2Fgenel%2Fsorumluluk-almaktan-kacmayan-bir-adamdi-h18225.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.haberhane.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.haberhane.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.haberhane.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0850 885 25 77",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.haberhane.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.haberhane.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.haberhane.com/genel/sorumluluk-almaktan-kacmayan-bir-adamdi-h18225.html"
    },
    "headline": "&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;",
    "name": "&quot;Sorumluluk almaktan kaçmayan bir adamdı&quot;",
    "articleBody": "İçişleri Bakanı Süleyman Soylu, Demirören Holding Yönetim Kurulu Başkanı Erdoğan Demirören’in hayatını kaybetmesinin ardından yaptığı açıklamada, &quot;Erdoğan Demirören sorumluluk almaktan kaçmayan bir adamdı. Allah mekanını cennet eylesin&quot; dedi. İş adamı Erdoğan Demirören’in hayatını kaybetmesinin ardından İçişleri Bakanı Süleyman Soylu Esenler’de açıklamalarda bulundu. Bakan Soylu, Demirören’in iyi bir iş adamı olduğunu söyleyerek, &quot;Allah rahmet eylesin. Erdoğan Demirören bu ülkenin önemli üreticilerinden bir tanesiydi. Sanayiciydi, iyi bir iş adamıydı. Memleketimize hem ekonomik hem de istihdam açısından büyük katkıları olmuştu. Gizlenmeyi sevmeyen bir adamdı. Sorumluluk almaktan kaçmayan bir adamdı. Allah mekanını cennet eylesin. Ailesine başsağlığı diliyorum. Ülkemizin başı sağ olsun&quot; dedi. (Volkan Kayalar /İHA)",
    "articleSection": "Headlines",
    "description": "İçişleri Bakanı Süleyman Soylu, Demirören Holding Yönetim Kurulu Başkanı Erdoğan Demirören&#039;in hayatını kaybetmesinin ardından yaptığı açıklamada,",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.haberhane.com/images/haberler/2018/06/sorumluluk_almaktan_kacmayan_bir_adamdi.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-06-08T14:04:48+03:00",
    "dateModified": "2018-06-08T14:04:48+03:00",
    "genre": "news",
    "wordCount": 145,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haberhane"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haberhane",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.haberhane.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/system.js"></script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.haberhane.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "http://www.haberhane.com/", hashtags: "Haber Hane" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Hane";
	var kopyala_imza_onu = "Kaynak: Haberhane.com ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('18225', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
