<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Tayvan Ticaret Merkezi organizasyonuyla İstanbul ve İzmir&#039;de gerçekleştirilecek ikili görüşmelerde Tayvanlı tedarikçi firmalar Türk firmaları ile" />
<meta name="keywords" content="Tayvan Ticaret Merkezi, tayvan firmaları" />
<meta name="news_keywords" content="Tayvan Ticaret Merkezi, tayvan firmaları" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haberhane" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Haber Hane" />
<meta property="og:title" content="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de" />
<meta property="og:description" content="Tayvan Ticaret Merkezi organizasyonuyla İstanbul ve İzmir&#039;de gerçekleştirilecek ikili görüşmelerde Tayvanlı tedarikçi firmalar Türk firmaları ile" />
    <meta property="og:image" content="http://www.haberhane.com/images/haberler/2018/04/tayvan_firmalari_ikili_gorusmeler_icin_istanbul_ve_izmirde_h17153_f0f65.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haberhane.com/ekonomi/tayvan-firmalari-ikili-gorusmeler-icin-istanbul-ve-izmirde-h17153.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de" />
<meta name="twitter:url" content="http://www.haberhane.com/ekonomi/tayvan-firmalari-ikili-gorusmeler-icin-istanbul-ve-izmirde-h17153.html" />
<meta name="twitter:domain" content="http://www.haberhane.com/" />
<meta name="twitter:site" content="http://www.haberhane.com/" />
<meta name="twitter:title" content="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de" />
<meta name="twitter:description" content="Tayvan Ticaret Merkezi organizasyonuyla İstanbul ve İzmir’de gerçekleştirilecek ikili görüşmelerde Tayvanlı tedarikçi firmalar Türk firmaları ile potansiyel iş ortaklıkları konusunda görüşmeler yapacak." />
<meta name="twitter:image:src" content="http://www.haberhane.com/images/haberler/2018/04/tayvan_firmalari_ikili_gorusmeler_icin_istanbul_ve_izmirde_h17153_f0f65.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.haberhane.com/m/ekonomi/tayvan-firmalari-ikili-gorusmeler-icin-istanbul-ve-izmirde-h17153.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.haberhane.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.haberhane.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.haberhane.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.haberhane.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.haberhane.com/ekonomi/tayvan-firmalari-ikili-gorusmeler-icin-istanbul-ve-izmirde-h17153.html">

<link rel="amphtml" href="http://www.haberhane.com/haber/amp/17153"><link rel="publisher" href="http://www.haberhane.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.haberhane.com/images/haberler/2018/04/tayvan_firmalari_ikili_gorusmeler_icin_istanbul_ve_izmirde_h17153_f0f65.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.haberhane.com/">
<meta name="dc.title" content="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de">
<meta name="dc.keywords" content="Tayvan Ticaret Merkezi, tayvan firmaları">
<meta name="dc.description" content="Tayvan Ticaret Merkezi organizasyonuyla İstanbul ve İzmir&#039;de gerçekleştirilecek ikili görüşmelerde Tayvanlı tedarikçi firmalar Türk firmaları ile">

<link rel="dns-prefetch" href="//www.haberhane.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.haberhane.com/',
tema = 'hs-rise',
surum = '1.0.3',
sistem = '5.9.1',
theme_path = 'http://www.haberhane.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '16',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'http://www.haberhane.com/',
facebook_user = 'http://www.haberhane.com/',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '17153',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-89889764-1';
</script>


<meta name="google-site-verification" content="C6xAXD4Vpui6xlbAyPCwGITGDcIy61T8S9lN8F0wd54" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.haberhane.com/">
                <img src="http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png" alt="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                                    <a href="http://www.haberhane.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.haberhane.com/kunye.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> KÜNYE</span></a>
                  				  
				  <a class="hs-footer-blink" href="http://www.haberhane.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> ileti&#351;im</a>

                  <!--
                  <a href="http://www.haberhane.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>21°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.haberhane.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.haberhane.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Siyaset Haberleri" href="http://www.haberhane.com/siyaset/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-2" target="_blank"  >Siyaset</a>
<a title="Ekonomi Haberleri" href="http://www.haberhane.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-3" target="_blank"  >Ekonomi</a>
<a title="Dünya Haberleri" href="http://www.haberhane.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank"  >Dünya</a>
<a title="Spor Haberleri" href="http://www.haberhane.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Spor</a>
<a title="Sağlık Haberleri" href="http://www.haberhane.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="http://www.haberhane.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Teknoloji Haberleri" href="http://www.haberhane.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8" target="_blank"  >Teknoloji</a>
<a title="Asayiş Haberleri" href="http://www.haberhane.com/asayis/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-9" target="_blank"  >Asayiş</a>
<a title="Yaşam Haberleri" href="http://www.haberhane.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Yaşam</a>
<a title="Magazin Haberleri" href="http://www.haberhane.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-11" target="_blank"  >Magazin</a>
<a title="Çevre Haberleri" href="http://www.haberhane.com/cevre/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-12" target="_blank"  >Çevre</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.haberhane.com/kultur-sanat/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-13" target="_blank"  >KÜLTÜR-SANAT</a>
<a title="Kadın Haberleri" href="http://www.haberhane.com/kadin/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-14" target="_blank"  >Kadın</a>
<a title="Genel Haberleri" href="http://www.haberhane.com/genel/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-15" target="_blank"  >Genel</a>
<a title="POLİTİKA Haberleri" href="http://www.haberhane.com/politika/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-16" target="_blank"  >POLİTİKA</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:38</span>
              </span>
              <a href="http://www.haberhane.com/ekonomi/tayvan-firmalari-ikili-gorusmeler-icin-istanbul-ve-izmirde-h17153.html" title="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de"  class="hs-lm-title" target="_blank">Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:25</span>
              </span>
              <a href="http://www.haberhane.com/genel/kanser-tedavisi-icin-hastaneye-verecegi-parayi-magazasina-yatirdi-h17152.html" title="Kanser tedavisi için hastaneye vereceği parayı mağazasına yatırdı"  class="hs-lm-title" target="_blank">Kanser tedavisi için hastaneye vereceği parayı mağazasına yatırdı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:19</span>
              </span>
              <a href="http://www.haberhane.com/dunya/kontrolden-cikan-arac-yayayi-bicti-h17151.html" title="Kontrolden çıkan araç yayayı biçti"  class="hs-lm-title" target="_blank">Kontrolden çıkan araç yayayı biçti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:15</span>
              </span>
              <a href="http://www.haberhane.com/dunya/cadde-ortasinda-korkunc-infaz-h17150.html" title="Cadde ortasında korkunç infaz !"  class="hs-lm-title" target="_blank">Cadde ortasında korkunç infaz !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:14</span>
              </span>
              <a href="http://www.haberhane.com/cevre/kazdaglarinin-gizli-guzelligi-h17149.html" title="Kazdağlarının gizli güzelliği"  class="hs-lm-title" target="_blank">Kazdağlarının gizli güzelliği</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:14</span>
              </span>
              <a href="http://www.haberhane.com/asayis/5-ilde-kalpazan-operasyonu-25-gozalti-karari-h17148.html" title="5 ilde kalpazan operasyonu: 25 gözaltı kararı"  class="hs-lm-title" target="_blank">5 ilde kalpazan operasyonu: 25 gözaltı kararı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:12</span>
              </span>
              <a href="http://www.haberhane.com/asayis/hakkaride-teror-operasyonu-h17147.html" title="Hakkari’de terör operasyonu"  class="hs-lm-title" target="_blank">Hakkari’de terör operasyonu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:08</span>
              </span>
              <a href="http://www.haberhane.com/asayis/balyozlu-hirsizlar-kamerada-h17146.html" title="Balyozlu hırsızlar kamerada"  class="hs-lm-title" target="_blank">Balyozlu hırsızlar kamerada</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:36</span>
              </span>
              <a href="http://www.haberhane.com/politika/disisleri-bakanlari-moskovada-bir-araya-gelecek-h17145.html" title="Dışişleri Bakanları Moskova’da bir araya gelecek"  class="hs-lm-title" target="_blank">Dışişleri Bakanları Moskova’da bir araya gelecek</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:33</span>
              </span>
              <a href="http://www.haberhane.com/politika/anayasa-degisiklik-uyum-paketi-resmi-gazetede-h17144.html" title="Anayasa Değişiklik Uyum Paketi Resmi Gazete’de"  class="hs-lm-title" target="_blank">Anayasa Değişiklik Uyum Paketi Resmi Gazete’de</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">107015</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">172.035</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.0658</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.6523</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.9307</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="14192" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/parkinson-yaslilari-tehdit-ediyor-h14192.html" title="Parkinson yaşlıları tehdit ediyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/02/parkinson_hastaligi_yaslilari_tehdit_ediyor.jpg" alt="Parkinson yaşlıları tehdit ediyor"  />
      </div>
                  <div class="hs-item-title">Parkinson yaşlıları tehdit ediyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13536" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/d-vitamini-eksikligi-bas-agritiyor-h13536.html" title="D vitamini eksikliği baş ağrıtıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/d_vitamini.jpg" alt="D vitamini eksikliği baş ağrıtıyor"  />
      </div>
                  <div class="hs-item-title">D vitamini eksikliği baş ağrıtıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13119" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/grip-icin-antibiyotik-kullanmayin-h13119.html" title="Grip için antibiyotik kullanmayın" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/grip.jpg" alt="Grip için antibiyotik kullanmayın"  />
      </div>
                  <div class="hs-item-title">Grip için antibiyotik kullanmayın</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13112" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/migren-noralterapi-ile-tedavi-edilebiliyor-h13112.html" title="Migren Nöralterapi ile tedavi edilebiliyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/migren.jpg" alt="Migren Nöralterapi ile tedavi edilebiliyor"  />
      </div>
                  <div class="hs-item-title">Migren Nöralterapi ile tedavi edilebiliyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="12859" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/grip-salgini-hakkinda-bunlara-dikkat-h12859.html" title="Grip salgını hakkında bunlara dikkat!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/grip_salginlarina_dikkat.jpg" alt="Grip salgını hakkında bunlara dikkat!"  />
      </div>
                  <div class="hs-item-title">Grip salgını hakkında bunlara dikkat!</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-17153">
  <article id="haber-17153" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de</h1>
                <p class="lead hs-head-font">Tayvan Ticaret Merkezi organizasyonuyla İstanbul ve İzmir’de gerçekleştirilecek ikili görüşmelerde Tayvanlı tedarikçi firmalar Türk firmaları ile potansiyel iş ortaklıkları konusunda görüşmeler yapacak.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-04-26 12:38:27">26 Nisan 2018 Perşembe 12:38</span></div>
		
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.haberhane.com/images/haberler/2018/04/tayvan_firmalari_ikili_gorusmeler_icin_istanbul_ve_izmirde_h17153_f0f65.jpg" alt="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de" title="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-17153"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(17153)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(17153)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(17153)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="1" class="reklam reklam132 haber"><script type="text/javascript">
google_ad_client = "ca-pub-2575737771556111";
google_ad_slot = "6899825519";
google_ad_width = 300;
google_ad_height = 250;
</script>
<!-- HH-Yazi-ici -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>                    <div id="newsbody"><p style="margin-left:0cm; margin-right:0cm"><span style="font-size:11pt"><span style="background-color:white"><span style="color:black"><strong class="klink">Tayvan Ticaret Merkezi</strong> organizasyonuyla 8 Mayıs 2018’de İstanbul'da ve 10 Mayıs 2018’de İzmir’de gerçekleştirilecek ikili görüşmelerde Tayvanlı tedarikçi firmalar Türk firmaları ile potansiyel iş ortaklıkları konusunda görüşmeler yapacak. İstanbul’daki ikili görüşmelere katılacak 21 Tayvanlı tedarikçi firma, yurtdışından ürün ve hizmetlerine uygun tedarikçi arayan Türkiye’deki firmalar ile potansiyel iş </span><span style="color:#222222">ortaklıkları </span><span style="color:black">geliştirme konusunda fikir alışverişinde bulunacak. Girişin ücretsiz olduğu görüşmeler, fuar niteliğinde olacak ve sadece 1 gün sürecek.</span></span></span></p>

<h3 style="margin-left:0cm; margin-right:0cm"><span style="font-size:11pt"><span style="background-color:white"> </span></span><span style="font-size:11pt"><span style="background-color:white"><strong><span style="color:black">İzmir’deki ikili görüşmeler 10 Mayıs 2018’de</span></strong></span></span></h3>

<p style="margin-left:0cm; margin-right:0cm"><span style="font-size:11pt"><span style="background-color:white"><span style="color:black">Tayvan Ticaret Merkezi organizasyonuyla İstanbul’da gerçekleştirilen ikili görüşmelerin ikincisi de 10 Mayıs 2018 tarihinde İzmir’de gerçekleştirilecek. İzmir’deki ikili görüşmelerde Türk firmaları, 12 Tayvanlı tedarikçi firma ile potansiyel iş ortaklıkları konusunda görüşmeler yapacak. Girişin ücretsiz olduğu görüşmeler İstanbul’daki gibi fuar niteliğinde olacak ve sadece 1 gün sürecek.</span></span></span></p>

<p style="margin-left:0cm; margin-right:0cm"><span style="font-size:11pt"><span style="background-color:white"><span style="color:black">Yapılan açıklamada; Tayvan'dan İstanbul’daki ve İzmir’deki ikili görüşmelere katılım sağlayacak tedarikçi firmalar yüksek teknoloji ürünleri, 3 boyutlu printer, drone, paslanmaz çelik konveyör zincirli kayış ısıya dayanıklı, motorsiklet yedek parça, tezgâh üzeri su filtreleri, RO filtreleri, duş filtreleri, elektrik metatik borular, boru ve kelepçeler, esnek metal boru, bağlantı elemanları, rulmanlar,  oto tamir çantaları, bahçe için gereçler, havalı el aletleri, bisiklet tamir gereçleri, aküler, kesintisiz güç kaynağı, kablo- tel, iletişim ve ağ iletişimi, kablolama, elektrik ve donanım, takım çantaları, el aletleri, soket anahtarı, darbe soketi, takım seti, anahtarlar, kırtasiye, ofis gereçleri, hırdavat, ev gereçleri, led lambalar, hediyelik eşyalar, kesintisiz güç kaynağı, PV invertör, solar şarj, video oyun aksesuarları, multi-platform dönüştürücüler, oyun yakalama gereçleri, oyuncak, hediyelik eşya alanlarında faaliyet gösteriyor.</span></span></span></p>

<p style="margin-left:0cm; margin-right:0cm"><span style="font-size:11pt"><span style="background-color:white"><span style="color:black">İstanbul ve İzmir’deki ikili görüşmelere katılmak isteyen Türk firmalarının görüşmek istedikleri tedarikçileri işaretleyip iletişim bilgileriyle beraber </span><a href="mailto:gulsen@taitra.org.tw" target="_blank"><span style="color:#1155cc">gulsen@taitra.org.tw</span></a><span style="color:black"> adresine mail ile göndermeleri gerektiği kaydedildi.</span></span></span></p></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.haberhane.com/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.haberhane.com/haberleri/Tayvan+Ticaret+Merkezi" title="Tayvan Ticaret Merkezi haberleri">Tayvan Ticaret Merkezi</a><a href="http://www.haberhane.com/haberleri/tayvan+firmalar%C4%B1" title="Tayvan Firmaları haberleri">Tayvan Firmaları</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp17153" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.haberhane.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(17153);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="17153" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="767e6dde651bc6bfa057435247460597abf43243" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">17153</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-17153 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/ekonomi/asseco-seenin-yeni-ofisi-ar-ge-merkezi-oldu-h17108.html" target="_blank" title="Asseco SEE’nin Yeni Ofisi AR-GE Merkezi Oldu">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/" alt="Asseco SEE’nin Yeni Ofisi AR-GE Merkezi Oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Asseco SEE’nin Yeni Ofisi AR-GE Merkezi Oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/ekonomi/beyaz-altin-toprakla-bulustu-uretici-destek-istedi-h17106.html" target="_blank" title="Beyaz altın toprakla buluştu üretici destek istedi">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/04/beyaz_altin_toprakla_bulustu_uretici_destek_istedi.jpg" alt="Beyaz altın toprakla buluştu üretici destek istedi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beyaz altın toprakla buluştu üretici destek istedi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/ekonomi/ukraynali-turist-turkiye-diyor-h17105.html" target="_blank" title="Ukraynalı turist ‘Türkiye’ diyor">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/04/ukraynali_turist_turkiye_diyor.jpg" alt="Ukraynalı turist ‘Türkiye’ diyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ukraynalı turist ‘Türkiye’ diyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/ekonomi/pvc-urunlerine-talep-artiyor-h17060.html" target="_blank" title="PVC ürünlerine talep artıyor">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/04/pvc_urunlerine_talep_artiyor_h17060_9877f.jpg" alt="PVC ürünlerine talep artıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">PVC ürünlerine talep artıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/ekonomi/erkenci-kiraz-pazardaki-yerini-aldi-h16951.html" target="_blank" title="Erkenci kiraz pazardaki yerini aldı">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/04/erkenci_kiraz_pazardaki_yerini_aldi.jpg" alt="Erkenci kiraz pazardaki yerini aldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Erkenci kiraz pazardaki yerini aldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/ekonomi/kart-kullanicilari-guvenliginiz-icin-dikkat-h16940.html" target="_blank" title="Kart kullanıcıları güvenliğiniz için dikkat">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/04/kart_kullanicilari_guvenliginiz_icin_dikkat.jpg" alt="Kart kullanıcıları güvenliğiniz için dikkat" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kart kullanıcıları güvenliğiniz için dikkat</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.haberhane.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="17153" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-04-26 12:38:27"> 2018-04-26 12:38:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/tayvan-firmalari-ikili-gorusmeler-icin-istanbul-ve-izmirde-h17153.html" title="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de" target="_blank">Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17152" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2018-04-26 09:25:27"> 2018-04-26 09:25:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/kanser-tedavisi-icin-hastaneye-verecegi-parayi-magazasina-yatirdi-h17152.html" title="Kanser tedavisi için hastaneye vereceği parayı mağazasına yatırdı" target="_blank">Kanser tedavisi için hastaneye vereceği parayı mağazasına yatırdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17151" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-04-26 09:19:28"> 2018-04-26 09:19:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/kontrolden-cikan-arac-yayayi-bicti-h17151.html" title="Kontrolden çıkan araç yayayı biçti" target="_blank">Kontrolden çıkan araç yayayı biçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17150" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-04-26 09:15:56"> 2018-04-26 09:15:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/cadde-ortasinda-korkunc-infaz-h17150.html" title="Cadde ortasında korkunç infaz !" target="_blank">Cadde ortasında korkunç infaz !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17149" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/cevre" class="kategori" style="background-color:#f1c40f">Çevre</a> <span class="tarih-once" data-date="2018-04-26 09:14:25"> 2018-04-26 09:14:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/cevre/kazdaglarinin-gizli-guzelligi-h17149.html" title="Kazdağlarının gizli güzelliği" target="_blank">Kazdağlarının gizli güzelliği</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17148" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#2ecc71">Asayiş</a> <span class="tarih-once" data-date="2018-04-26 09:14:01"> 2018-04-26 09:14:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/5-ilde-kalpazan-operasyonu-25-gozalti-karari-h17148.html" title="5 ilde kalpazan operasyonu: 25 gözaltı kararı" target="_blank">5 ilde kalpazan operasyonu: 25 gözaltı kararı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17147" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#3498db">Asayiş</a> <span class="tarih-once" data-date="2018-04-26 09:12:13"> 2018-04-26 09:12:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/hakkaride-teror-operasyonu-h17147.html" title="Hakkari’de terör operasyonu" target="_blank">Hakkari’de terör operasyonu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17146" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#3498db">Asayiş</a> <span class="tarih-once" data-date="2018-04-26 09:08:04"> 2018-04-26 09:08:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/balyozlu-hirsizlar-kamerada-h17146.html" title="Balyozlu hırsızlar kamerada" target="_blank">Balyozlu hırsızlar kamerada</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17145" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2018-04-26 08:36:35"> 2018-04-26 08:36:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/disisleri-bakanlari-moskovada-bir-araya-gelecek-h17145.html" title="Dışişleri Bakanları Moskova’da bir araya gelecek" target="_blank">Dışişleri Bakanları Moskova’da bir araya gelecek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17144" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2018-04-26 08:33:09"> 2018-04-26 08:33:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/anayasa-degisiklik-uyum-paketi-resmi-gazetede-h17144.html" title="Anayasa Değişiklik Uyum Paketi Resmi Gazete’de" target="_blank">Anayasa Değişiklik Uyum Paketi Resmi Gazete’de</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17143" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#e74c3c">Asayiş</a> <span class="tarih-once" data-date="2018-04-26 08:29:48"> 2018-04-26 08:29:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/istanbuldaki-gaspci-dehsetinin-goruntuleri-ortaya-cikti-h17143.html" title="İstanbul’daki gaspçı dehşetinin görüntüleri ortaya çıktı" target="_blank">İstanbul’daki gaspçı dehşetinin görüntüleri ortaya çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17142" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#f1c40f">Asayiş</a> <span class="tarih-once" data-date="2018-04-25 23:59:57"> 2018-04-25 23:59:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/tskda-feto-operasyonu-35-gozalti-h17142.html" title="TSK’da FETÖ operasyonu: 35 gözaltı" target="_blank">TSK’da FETÖ operasyonu: 35 gözaltı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17141" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2018-04-25 23:59:24"> 2018-04-25 23:59:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/real-madrid-avantaji-kapti-h17141.html" title="Real Madrid avantajı kaptı" target="_blank">Real Madrid avantajı kaptı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17140" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-04-25 23:55:39"> 2018-04-25 23:55:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/sovyetlerin-efsaneleri-kar-ustunde-futbol-oynadi-h17140.html" title="Sovyetlerin efsaneleri kar üstünde futbol oynadı" target="_blank">Sovyetlerin efsaneleri kar üstünde futbol oynadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17139" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/magazin" class="kategori" style="background-color:#ec009c">Magazin</a> <span class="tarih-once" data-date="2018-04-25 23:15:14"> 2018-04-25 23:15:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/magazin/bulent-ersoy-eski-esine-yillar-sonra-notunu-verdi-h17139.html" title="Bülent Ersoy eski eşine yıllar sonra notunu verdi" target="_blank">Bülent Ersoy eski eşine yıllar sonra notunu verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17138" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#2ecc71">Asayiş</a> <span class="tarih-once" data-date="2018-04-25 23:02:01"> 2018-04-25 23:02:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/diyarbakirin-lice-ve-kulp-ilcelerinde-sokaga-cikma-yasagi-h17138.html" title="Diyarbakır’ın Lice ve Kulp ilçelerinde sokağa çıkma yasağı" target="_blank">Diyarbakır’ın Lice ve Kulp ilçelerinde sokağa çıkma yasağı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17137" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#2ecc71">Asayiş</a> <span class="tarih-once" data-date="2018-04-25 22:49:57"> 2018-04-25 22:49:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/servis-minibusu-ile-otomobil-carpisti-25-yarali-h17137.html" title="Servis minibüsü ile otomobil çarpıştı: 25 yaralı" target="_blank">Servis minibüsü ile otomobil çarpıştı: 25 yaralı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17136" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#f39c12">Asayiş</a> <span class="tarih-once" data-date="2018-04-25 22:32:21"> 2018-04-25 22:32:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/ardahanda-9-kisiye-terorden-tutuklama-h17136.html" title="Ardahan’da 9 kişiye terörden tutuklama" target="_blank">Ardahan’da 9 kişiye terörden tutuklama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17135" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-04-25 21:59:11"> 2018-04-25 21:59:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/en-eski-yerlesim-yerlerinden-birinde-bulundu-h17135.html" title="En eski yerleşim yerlerinden birinde bulundu" target="_blank">En eski yerleşim yerlerinden birinde bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17134" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2018-04-25 21:57:53"> 2018-04-25 21:57:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/turkiye-antarktikada-bilim-ussu-kuracak-h17134.html" title="Türkiye Antarktika’da bilim üssü kuracak" target="_blank">Türkiye Antarktika’da bilim üssü kuracak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17133" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#1abc9c">POLİTİKA</a> <span class="tarih-once" data-date="2018-04-25 21:51:46"> 2018-04-25 21:51:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/kilicdarogluna-ittifak-icin-tam-yetki-h17133.html" title="Kılıçdaroğlu’na ittifak için tam yetki" target="_blank">Kılıçdaroğlu’na ittifak için tam yetki</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17132" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#1abc9c">Asayiş</a> <span class="tarih-once" data-date="2018-04-25 21:50:38"> 2018-04-25 21:50:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/kagithanede-servis-araci-20-metreden-dustu-h17132.html" title="Kağıthane’de servis aracı 20 metreden düştü" target="_blank">Kağıthane’de servis aracı 20 metreden düştü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17131" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#d35400">Asayiş</a> <span class="tarih-once" data-date="2018-04-25 21:49:41"> 2018-04-25 21:49:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/cumhuriyet-gazetesi-davasinda-karar-h17131.html" title="Cumhuriyet gazetesi davasında karar" target="_blank">Cumhuriyet gazetesi davasında karar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17130" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#9b59b6">Asayiş</a> <span class="tarih-once" data-date="2018-04-25 21:47:31"> 2018-04-25 21:47:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/cumhurbaskani-erdogandan-dunyaya-adalet-cagrisi-h17130.html" title="Cumhurbaşkanı Erdoğan’dan dünyaya adalet çağrısı" target="_blank">Cumhurbaşkanı Erdoğan’dan dünyaya adalet çağrısı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="17129" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#2ecc71">Asayiş</a> <span class="tarih-once" data-date="2018-04-25 21:39:31"> 2018-04-25 21:39:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/licede-catisma-1-olu-4-yarali-h17129.html" title="Lice’de çatışma: 1 ölü, 4 yaralı" target="_blank">Lice’de çatışma: 1 ölü, 4 yaralı</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.haberhane.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="26" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Fatih Atlas" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/F.Atlas.jpg" alt="Fatih Atlas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Lige Sokulan Çomak!" target="_blank">Fatih Atlas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/lige-sokulan-comak-makale,26.html" title="Lige Sokulan Çomak!" target="_blank">Lige Sokulan Çomak!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="10" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Uzm. Psk. Mahir Efe Falay" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/mahir-efe-falay.jpeg" alt="Uzm. Psk. Mahir Efe Falay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Uzm. Psk. Mahir Efe Falay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/varsayimlarin-sizi-mutsuz-etmesine-izin-vermeyin-makale,10.html" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Varsayımların sizi mutsuz etmesine izin vermeyin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="13" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Uzm. Psk. Sibel Deniz Toledo" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/sibel-deniz-toledo.jpg" alt="Uzm. Psk. Sibel Deniz Toledo"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Uzm. Psk. Sibel Deniz Toledo</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/panik-atak-hamilelik-doneminde-kabusunuz-olmasin-makale,13.html" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Panik atak, hamilelik döneminde kabusunuz olmasın</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="17" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="Muhammed Rıdvan Sadıkoğlu" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/Muhammed-RYdvan-Sadikoglu.jpg" alt="Muhammed Rıdvan Sadıkoğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="İdrak yolları enfeksiyonu" target="_blank">Muhammed Rıdvan Sadıkoğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/idrak-yollari-enfeksiyonu-makale,17.html" title="İdrak yolları enfeksiyonu" target="_blank">İdrak yolları enfeksiyonu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="15" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Dr. Turhan Güldaş" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/turhan-guldas.jpg" alt="Dr. Turhan Güldaş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Mutlu olmak çok mu zor?" target="_blank">Dr. Turhan Güldaş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/mutlu-olmak-cok-mu-zor-makale,15.html" title="Mutlu olmak çok mu zor?" target="_blank">Mutlu olmak çok mu zor?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="16302" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis/" class="kategori" style="background-color:#e74c3c">Asayiş</a> <span class="tarih-once" data-date="2018-03-29 18:16:59"> 2018-03-29 18:16:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/asayis/mahkum-hastaneden-boyle-kacti-h16302.html" title="Mahkum hastaneden böyle kaçtı" target="_blank">Mahkum hastaneden böyle kaçtı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="16369" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya/" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-03-30 23:38:32"> 2018-03-30 23:38:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/dunya/toprak-gunu-yuruyusune-mudahale-14-olu-bin-500-yarali-h16369.html" title="&quot;Toprak Günü&quot; yürüyüşüne müdahale: 14 ölü, bin 500 yaralı" target="_blank">&quot;Toprak Günü&quot; yürüyüşüne müdahale: 14 ölü, bin 500 yaralı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="16752" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya/" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-04-09 22:49:25"> 2018-04-09 22:49:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/dunya/rusya-dogu-gutada-inceleme-baslatti-h16752.html" title="Rusya, Doğu Guta’da inceleme başlattı" target="_blank">Rusya, Doğu Guta’da inceleme başlattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="17060" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi/" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2018-04-25 09:58:38"> 2018-04-25 09:58:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/ekonomi/pvc-urunlerine-talep-artiyor-h17060.html" title="PVC ürünlerine talep artıyor" target="_blank">PVC ürünlerine talep artıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="16613" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis/" class="kategori" style="background-color:#1abc9c">Asayiş</a> <span class="tarih-once" data-date="2018-04-04 09:29:19"> 2018-04-04 09:29:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/asayis/youtube-merkezine-saldiran-kadinin-kimligi-belli-oldu-h16613.html" title="YouTube merkezine saldıran kadının kimliği belli oldu" target="_blank">YouTube merkezine saldıran kadının kimliği belli oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="15997" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya/" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-03-26 09:27:00"> 2018-03-26 09:27:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/dunya/rusya-daki-yanginda-olu-sayisi-53e-yukseldi-h15997.html" title="Rusya&#039;daki yangında ölü sayısı 53’e yükseldi" target="_blank">Rusya&#039;daki yangında ölü sayısı 53’e yükseldi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="16402" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya/" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-04-01 19:00:11"> 2018-04-01 19:00:11</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/dunya/misir-ve-urdunden-filistin-cagrisi-h16402.html" title="Mısır ve Ürdün’den Filistin çağrısı" target="_blank">Mısır ve Ürdün’den Filistin çağrısı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="16257" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya/" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-03-29 12:07:34"> 2018-03-29 12:07:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/dunya/fransada-bir-kisi-aracini-askerlerin-uzerine-surdu-h16257.html" title="Fransa’da bir kişi aracını askerlerin üzerine sürdü" target="_blank">Fransa’da bir kişi aracını askerlerin üzerine sürdü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="16838" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya/" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-04-15 22:28:42"> 2018-04-15 22:28:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/dunya/bu-hareketi-motosikletliyi-canindan-ediyordu-h16838.html" title="Bu hareketi motosikletliyi canından ediyordu" target="_blank">Bu hareketi motosikletliyi canından ediyordu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="16345" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-03-30 12:52:03"> 2018-03-30 12:52:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/saglik/duzenli-ceviz-tuketimi-bagirsak-florasina-iyi-geliyor-h16345.html" title="Düzenli ceviz tüketimi bağırsak florasına iyi geliyor" target="_blank">Düzenli ceviz tüketimi bağırsak florasına iyi geliyor</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:08</div>
          <div>06:01</div>
          <div>13:13</div>
          <div>17:03</div>
          <div>20:04</div>
          <div>21:43</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" title="Kullanıcı Sözleşmesi" target="_blank">Kullanıcı Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" title="Yayın İlkeleri" target="_blank">Yayın İlkeleri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" target="_blank">Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/hakkimizda-s6.html" title="Hakkımızda" target="_blank">Hakkımızda</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/reklam-s5.html" title="Reklam" target="_blank">Reklam</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.haberhane.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" selected>27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" ></option>
                <option value="02" ></option>
                <option value="03" ></option>
                <option value="04" selected></option>
                <option value="05" ></option>
                <option value="06" ></option>
                <option value="07" ></option>
                <option value="08" ></option>
                <option value="09" ></option>
                <option value="10" ></option>
                <option value="11" ></option>
                <option value="12" ></option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      ﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.haberhane.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                    
                                        		
		<!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a href="http://www.haberhane.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
        		<a href="http://www.haberhane.com/hakkimizda-s6.html" class="hs-footer-tlink hs-ripple">Hakkımızda</a>
		<a href="http://www.haberhane.com/reklam-s5.html" class="hs-footer-tlink hs-ripple">Reklam</a>
		<a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" class="hs-footer-tlink hs-ripple">Gizlilik Politikası</a>
		<a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" class="hs-footer-tlink hs-ripple">Yayın İlkeleri</a>
                <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" class="hs-footer-tlink hs-ripple">Kullanıcı Sözleşmesi</a>
                <a href="http://www.haberhane.com/kunye.html" class="hs-footer-tlink hs-ripple">Künye</a>
                <a href="http://www.haberhane.com/iletisim.html" class="hs-footer-tlink hs-ripple">İletişim</a>
		
      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.haberhane.com/gundem/">Gündem</a></li><li><a href="http://www.haberhane.com/siyaset/">Siyaset</a></li><li><a href="http://www.haberhane.com/ekonomi/">Ekonomi</a></li><li><a href="http://www.haberhane.com/dunya/">Dünya</a></li><li><a href="http://www.haberhane.com/spor/">Spor</a></li></ul><ul><li><a href="http://www.haberhane.com/saglik/">Sağlık</a></li><li><a href="http://www.haberhane.com/egitim/">Eğitim</a></li><li><a href="http://www.haberhane.com/teknoloji/">Teknoloji</a></li><li><a href="http://www.haberhane.com/asayis/">Asayiş</a></li><li><a href="http://www.haberhane.com/yasam/">Yaşam</a></li></ul><ul><li><a href="http://www.haberhane.com/magazin/">Magazin</a></li><li><a href="http://www.haberhane.com/cevre/">Çevre</a></li><li><a href="http://www.haberhane.com/kultur-sanat/">KÜLTÜR-SANAT</a></li><li><a href="http://www.haberhane.com/kadin/">Kadın</a></li><li><a href="http://www.haberhane.com/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.haberhane.com/" class="logo"><img src="http://www.haberhane.com/images/banner/haberhane-logo-footer.png" alt="Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Haber Hane</div>
        <div>
          <p>Rasimpaşa Mah. Bayramyeri Sokak,
Çağdaş İş Merkezi No: 19 Kat: 2/14 Kadıköy / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0850 885 25 77</p>        </div>
        <div>
                  </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
		<a class="hs-footer-blink" href="http://www.haberhane.com/#top"><i class="fa fa-arrow-up" aria-hidden="true"></i> Yukarı Çık</a>
		
<a class="hs-footer-blink" href="http://www.haberhane.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.haberhane.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="767e6dde651bc6bfa057435247460597abf43243" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.haberhane.com/haberleri/ek+yerle%C5%9Ftirme+2017+bo%C5%9F+kontenjanlar" class="hs-item" title="ek yerleştirme 2017 boş kontenjanlar"><i class="fa fa-angle-right" aria-hidden="true"></i> ek yerleştirme 2017 boş kontenjanlar</a>
		  		  <a href="http://www.haberhane.com/haberleri/game+of+thrones+yeni+sezon" class="hs-item" title="game of thrones yeni sezon"><i class="fa fa-angle-right" aria-hidden="true"></i> game of thrones yeni sezon</a>
		  		  <a href="http://www.haberhane.com/haberleri/k%C4%B1rklareli+belediyesi" class="hs-item" title="kırklareli belediyesi"><i class="fa fa-angle-right" aria-hidden="true"></i> kırklareli belediyesi</a>
		  		  <a href="http://www.haberhane.com/haberleri/ku%C5%9Fadas%C4%B1" class="hs-item" title="kuşadası"><i class="fa fa-angle-right" aria-hidden="true"></i> kuşadası</a>
		  		  <a href="http://www.haberhane.com/haberleri/glokom+belirtileri" class="hs-item" title="glokom belirtileri"><i class="fa fa-angle-right" aria-hidden="true"></i> glokom belirtileri</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.haberhane.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.haberhane.com%2Fekonomi%2Ftayvan-firmalari-ikili-gorusmeler-icin-istanbul-ve-izmirde-h17153.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.haberhane.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.haberhane.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.haberhane.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0850 885 25 77",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.haberhane.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.haberhane.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.haberhane.com/ekonomi/tayvan-firmalari-ikili-gorusmeler-icin-istanbul-ve-izmirde-h17153.html"
    },
    "headline": "Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de",
    "name": "Tayvan firmaları ikili görüşmeler için İstanbul ve İzmir’de",
    "articleBody": "Tayvan Ticaret Merkezi organizasyonuyla 8 Mayıs 2018’de İstanbul&#039;da ve 10 Mayıs 2018’de İzmir’de gerçekleştirilecek ikili görüşmelerde Tayvanlı tedarikçi firmalar Türk firmaları ile potansiyel iş ortaklıkları konusunda görüşmeler yapacak. İstanbul’daki ikili görüşmelere katılacak 21 Tayvanlı tedarikçi firma, yurtdışından ürün ve hizmetlerine uygun tedarikçi arayan Türkiye’deki firmalar ile potansiyel iş ortaklıkları geliştirme konusunda fikir alışverişinde bulunacak. Girişin ücretsiz olduğu görüşmeler, fuar niteliğinde olacak ve sadece 1 gün sürecek. İzmir’deki ikili görüşmeler 10 Mayıs 2018’deTayvan Ticaret Merkezi organizasyonuyla İstanbul’da gerçekleştirilen ikili görüşmelerin ikincisi de 10 Mayıs 2018 tarihinde İzmir’de gerçekleştirilecek. İzmir’deki ikili görüşmelerde Türk firmaları, 12 Tayvanlı tedarikçi firma ile potansiyel iş ortaklıkları konusunda görüşmeler yapacak. Girişin ücretsiz olduğu görüşmeler İstanbul’daki gibi fuar niteliğinde olacak ve sadece 1 gün sürecek.Yapılan açıklamada; Tayvan&#039;dan İstanbul’daki ve İzmir’deki ikili görüşmelere katılım sağlayacak tedarikçi firmalar yüksek teknoloji ürünleri, 3 boyutlu printer, drone, paslanmaz çelik konveyör zincirli kayış ısıya dayanıklı, motorsiklet yedek parça, tezgâh üzeri su filtreleri, RO filtreleri, duş filtreleri, elektrik metatik borular, boru ve kelepçeler, esnek metal boru, bağlantı elemanları, rulmanlar,  oto tamir çantaları, bahçe için gereçler, havalı el aletleri, bisiklet tamir gereçleri, aküler, kesintisiz güç kaynağı, kablo- tel, iletişim ve ağ iletişimi, kablolama, elektrik ve donanım, takım çantaları, el aletleri, soket anahtarı, darbe soketi, takım seti, anahtarlar, kırtasiye, ofis gereçleri, hırdavat, ev gereçleri, led lambalar, hediyelik eşyalar, kesintisiz güç kaynağı, PV invertör, solar şarj, video oyun aksesuarları, multi-platform dönüştürücüler, oyun yakalama gereçleri, oyuncak, hediyelik eşya alanlarında faaliyet gösteriyor.İstanbul ve İzmir’deki ikili görüşmelere katılmak isteyen Türk firmalarının görüşmek istedikleri tedarikçileri işaretleyip iletişim bilgileriyle beraber gulsen@taitra.org.tw adresine mail ile göndermeleri gerektiği kaydedildi.",
    "articleSection": "Business,Economy",
    "description": "Tayvan Ticaret Merkezi organizasyonuyla İstanbul ve İzmir&#039;de gerçekleştirilecek ikili görüşmelerde Tayvanlı tedarikçi firmalar Türk firmaları ile",
    "keywords": "Tayvan Ticaret Merkezi, tayvan firmaları",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.haberhane.com/images/haberler/2018/04/tayvan_firmalari_ikili_gorusmeler_icin_istanbul_ve_izmirde_h17153_f0f65.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-04-26T12:38:27+03:00",
    "dateModified": "2018-04-26T12:38:27+03:00",
    "genre": "news",
    "wordCount": 526,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haberhane"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haberhane",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.haberhane.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/system.js"></script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.haberhane.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "http://www.haberhane.com/", hashtags: "Haber Hane" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Hane";
	var kopyala_imza_onu = "Kaynak: Haberhane.com ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('17153', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
