<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Veliaht Koçu Tunç Vidinli, profesyonel yönetici koçluğunun bir dalı olan veliaht koçluğu kavramının özellikle aile şirketlerinde genç yöneticilerin" />
<meta name="keywords" content="Veliaht Koçu, Tunç Vidinli, Veliaht Koçluğu" />
<meta name="news_keywords" content="Veliaht Koçu, Tunç Vidinli, Veliaht Koçluğu" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haberhane" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Haber Hane" />
<meta property="og:title" content="İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor" />
<meta property="og:description" content="Veliaht Koçu Tunç Vidinli, profesyonel yönetici koçluğunun bir dalı olan veliaht koçluğu kavramının özellikle aile şirketlerinde genç yöneticilerin" />
    <meta property="og:image" content="http://www.haberhane.com/images/haberler/2018/12/is-dunyasinda-veliaht-koclugu-giderek-yayginlasiyor_4320b.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haberhane.com/ekonomi/is-dunyasinda-veliaht-koclugu-giderek-yayginlasiyor-h19006.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor" />
<meta name="twitter:url" content="http://www.haberhane.com/ekonomi/is-dunyasinda-veliaht-koclugu-giderek-yayginlasiyor-h19006.html" />
<meta name="twitter:domain" content="http://www.haberhane.com/" />
<meta name="twitter:site" content="http://www.haberhane.com/" />
<meta name="twitter:title" content="İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor" />
<meta name="twitter:description" content="Veliaht Koçu Tunç Vidinli, profesyonel yönetici koçluğunun bir dalı olan veliaht koçluğu kavramının özellikle aile şirketlerinde genç yöneticilerin ve yönetici adaylarının sıkça rağbet gösterdiğini söyledi." />
<meta name="twitter:image:src" content="http://www.haberhane.com/images/haberler/2018/12/is-dunyasinda-veliaht-koclugu-giderek-yayginlasiyor_4320b.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.haberhane.com/m/ekonomi/is-dunyasinda-veliaht-koclugu-giderek-yayginlasiyor-h19006.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.haberhane.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.haberhane.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.haberhane.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.haberhane.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.haberhane.com/ekonomi/is-dunyasinda-veliaht-koclugu-giderek-yayginlasiyor-h19006.html">

<link rel="amphtml" href="http://www.haberhane.com/haber/amp/19006"><link rel="publisher" href="http://www.haberhane.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.haberhane.com/images/haberler/2018/12/is-dunyasinda-veliaht-koclugu-giderek-yayginlasiyor_4320b.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.haberhane.com/">
<meta name="dc.title" content="İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor">
<meta name="dc.keywords" content="Veliaht Koçu, Tunç Vidinli, Veliaht Koçluğu">
<meta name="dc.description" content="Veliaht Koçu Tunç Vidinli, profesyonel yönetici koçluğunun bir dalı olan veliaht koçluğu kavramının özellikle aile şirketlerinde genç yöneticilerin">

<link rel="dns-prefetch" href="//www.haberhane.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.haberhane.com/',
tema = 'hs-rise',
surum = '1.0.3',
sistem = '5.9.1',
theme_path = 'http://www.haberhane.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '16',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'http://www.haberhane.com/',
facebook_user = 'http://www.haberhane.com/',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '19006',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-89889764-1';
</script>


<meta name="google-site-verification" content="C6xAXD4Vpui6xlbAyPCwGITGDcIy61T8S9lN8F0wd54" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.haberhane.com/">
                <img src="http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png" alt="İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                                    <a href="http://www.haberhane.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.haberhane.com/kunye.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> KÜNYE</span></a>
                  				  
				  <a class="hs-footer-blink" href="http://www.haberhane.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> ileti&#351;im</a>

                  <!--
                  <a href="http://www.haberhane.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>3°</span></div>
              <small class="hs-wt-desc">kısa süreli hafif yoğunluklu yağmur</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.haberhane.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.haberhane.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Siyaset Haberleri" href="http://www.haberhane.com/siyaset/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-2" target="_blank"  >Siyaset</a>
<a title="Ekonomi Haberleri" href="http://www.haberhane.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-3" target="_blank"  >Ekonomi</a>
<a title="Dünya Haberleri" href="http://www.haberhane.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank"  >Dünya</a>
<a title="Spor Haberleri" href="http://www.haberhane.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Spor</a>
<a title="Sağlık Haberleri" href="http://www.haberhane.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="http://www.haberhane.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Teknoloji Haberleri" href="http://www.haberhane.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8" target="_blank"  >Teknoloji</a>
<a title="Asayiş Haberleri" href="http://www.haberhane.com/asayis/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-9" target="_blank"  >Asayiş</a>
<a title="Yaşam Haberleri" href="http://www.haberhane.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Yaşam</a>
<a title="Magazin Haberleri" href="http://www.haberhane.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-11" target="_blank"  >Magazin</a>
<a title="Çevre Haberleri" href="http://www.haberhane.com/cevre/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-12" target="_blank"  >Çevre</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.haberhane.com/kultur-sanat/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-13" target="_blank"  >KÜLTÜR-SANAT</a>
<a title="Kadın Haberleri" href="http://www.haberhane.com/kadin/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-14" target="_blank"  >Kadın</a>
<a title="Genel Haberleri" href="http://www.haberhane.com/genel/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-15" target="_blank"  >Genel</a>
<a title="POLİTİKA Haberleri" href="http://www.haberhane.com/politika/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-16" target="_blank"  >POLİTİKA</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:41</span>
              </span>
              <a href="http://www.haberhane.com/saglik/erkekler-p-shot-uygulamasina-yogun-talep-gosteriyor-h18993.html" title="Erkekler P-Shot uygulamasına yoğun talep gösteriyor"  class="hs-lm-title" target="_blank">Erkekler P-Shot uygulamasına yoğun talep gösteriyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:25</span>
              </span>
              <a href="http://www.haberhane.com/ekonomi/essa-gruptan-enflasyonla-topyekn-mucadeleye-destek-h18992.html" title="Essa Grup’tan Enflasyonla Topyekûn Mücadeleye destek"  class="hs-lm-title" target="_blank">Essa Grup’tan Enflasyonla Topyekûn Mücadeleye destek</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:51</span>
              </span>
              <a href="http://www.haberhane.com/egitim/unlu-naba-universitesi-romada-kampus-acti-h19002.html" title="Ünlü NABA Üniversitesi Roma’da kampüs açtı"  class="hs-lm-title" target="_blank">Ünlü NABA Üniversitesi Roma’da kampüs açtı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:50</span>
              </span>
              <a href="http://www.haberhane.com/kultur-sanat/her-sey-senine-baslarin-sarkisi-yapildi-h19003.html" title="‘Her Şey Senine Başlar’ın şarkısı yapıldı"  class="hs-lm-title" target="_blank">‘Her Şey Senine Başlar’ın şarkısı yapıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:00</span>
              </span>
              <a href="http://www.haberhane.com/ekonomi/siemens-ve-arubadan-stratejik-is-ortakligi-h19000.html" title="Siemens ve Aruba’dan stratejik iş ortaklığı"  class="hs-lm-title" target="_blank">Siemens ve Aruba’dan stratejik iş ortaklığı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:01</span>
              </span>
              <a href="http://www.haberhane.com/saglik/eswt-ile-sertlesme-ve-penis-kucuklugu-tedavi-edilebiliyor-h19001.html" title="ESWT ile sertleşme ve penis küçüklüğü tedavi edilebiliyor"  class="hs-lm-title" target="_blank">ESWT ile sertleşme ve penis küçüklüğü tedavi edilebiliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:01</span>
              </span>
              <a href="http://www.haberhane.com/egitim/kadikoy-anadolu-lisesinden-kanadaya-uzanan-yol-h18999.html" title="Kadıköy Anadolu Lisesi’nden Kanada’ya uzanan yol"  class="hs-lm-title" target="_blank">Kadıköy Anadolu Lisesi’nden Kanada’ya uzanan yol</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:56</span>
              </span>
              <a href="http://www.haberhane.com/saglik/ceviz-tuketimi-kilo-alimina-yol-acmiyor-h18997.html" title="Ceviz tüketimi kilo alımına yol açmıyor"  class="hs-lm-title" target="_blank">Ceviz tüketimi kilo alımına yol açmıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:53</span>
              </span>
              <a href="http://www.haberhane.com/bilim-ve-teknoloji/kripto-paralar-verto-cuzdan-ile-guvende-h18996.html" title="Kripto paralar Verto cüzdan ile güvende"  class="hs-lm-title" target="_blank">Kripto paralar Verto cüzdan ile güvende</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:57</span>
              </span>
              <a href="http://www.haberhane.com/ekonomi/istanbul-havalimani-ihracatin-artmasina-katki-saglayacak-h18998.html" title="İstanbul Havalimanı ihracatın artmasına katkı sağlayacak"  class="hs-lm-title" target="_blank">İstanbul Havalimanı ihracatın artmasına katkı sağlayacak</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">90830</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">216.073</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.3001</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.7066</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.0315</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="14192" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/parkinson-yaslilari-tehdit-ediyor-h14192.html" title="Parkinson yaşlıları tehdit ediyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/02/parkinson_hastaligi_yaslilari_tehdit_ediyor.jpg" alt="Parkinson yaşlıları tehdit ediyor"  />
      </div>
                  <div class="hs-item-title">Parkinson yaşlıları tehdit ediyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13536" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/d-vitamini-eksikligi-bas-agritiyor-h13536.html" title="D vitamini eksikliği baş ağrıtıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/d_vitamini.jpg" alt="D vitamini eksikliği baş ağrıtıyor"  />
      </div>
                  <div class="hs-item-title">D vitamini eksikliği baş ağrıtıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13119" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/grip-icin-antibiyotik-kullanmayin-h13119.html" title="Grip için antibiyotik kullanmayın" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/grip.jpg" alt="Grip için antibiyotik kullanmayın"  />
      </div>
                  <div class="hs-item-title">Grip için antibiyotik kullanmayın</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13112" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/migren-noralterapi-ile-tedavi-edilebiliyor-h13112.html" title="Migren Nöralterapi ile tedavi edilebiliyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/migren.jpg" alt="Migren Nöralterapi ile tedavi edilebiliyor"  />
      </div>
                  <div class="hs-item-title">Migren Nöralterapi ile tedavi edilebiliyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="12859" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/grip-salgini-hakkinda-bunlara-dikkat-h12859.html" title="Grip salgını hakkında bunlara dikkat!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/grip_salginlarina_dikkat.jpg" alt="Grip salgını hakkında bunlara dikkat!"  />
      </div>
                  <div class="hs-item-title">Grip salgını hakkında bunlara dikkat!</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-19006">
  <article id="haber-19006" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor</h1>
                <p class="lead hs-head-font">Veliaht Koçu Tunç Vidinli, profesyonel yönetici koçluğunun bir dalı olan veliaht koçluğu kavramının özellikle aile şirketlerinde genç yöneticilerin ve yönetici adaylarının sıkça rağbet gösterdiğini söyledi.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-12-21 09:52:41">21 Aralık 2018 Cuma 09:52</span></div>
		
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.haberhane.com/images/haberler/2018/12/is-dunyasinda-veliaht-koclugu-giderek-yayginlasiyor_4320b.jpg" alt="İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor" title="İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-19006"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(19006)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(19006)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(19006)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="1" class="reklam reklam132 haber"><script type="text/javascript">
google_ad_client = "ca-pub-2575737771556111";
google_ad_slot = "6899825519";
google_ad_width = 300;
google_ad_height = 250;
</script>
<!-- HH-Yazi-ici -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>                    <div id="newsbody"><p><strong class="klink">Veliaht koçluğu</strong>, aile şirketlerinde genç yöneticilerin ve yönetici adaylarının son yıllarda en çok ilgi duyduğu alanların başında geldiği kaydediliyor. Profesyonel yönetici koçluğunun bir dalı olan veliaht koçluğu kavramının özellikle aile şirketlerinde genç yöneticilerin ve yönetici adaylarının sıkça rağbet gösterdiği bir alan olduğuna dikkat çeken <strong class="klink">Veliaht Koçu</strong> <strong class="klink">Tunç Vidinli</strong>, "Veliaht Koçluğu, sunduğu faydalar açısından sadece aile şirketleri değil profesyonel yönetilen şirketlerin orta ve üst düzey çalışanları için de büyük avantajlar sunuyor. Veliaht koçluğu desteği alan genç yöneticiler ve yönetici adayları iş hayatında ihtiyaç duyacakları her türlü bilgi ve tecrübe ile donatılıyor. Bu konuda uzmanlaşmış koçlar tarafından alınan destek yöneticilerin ve yönetici adaylarının pek çok temel konuda bilgi ve tecrübe sahibi olmasınında etkili oluyor. Yetiştirilecek olan kişinin gelişmekte olan bir aile şirketinin başına geçeceği düşünülünce en başta liderlik olmak üzere satıştan üretime, planlamadan markalaşmaya kadar farklı alanlarda bilgi sahibi olması şirketlerin geleceği için kazanıyor" dedi. </p>

<p><strong>"Veliaht koçluğu aile şirketlerinin devamı için önemli" </strong><br/>
Veliaht koçluğunun aile şirketlerinin geleceği açısından önemli olduğunu belirten Vidinli, "Ülkemizde tüm dünyada olduğu gibi aile şirketleri sanayinin ve ekonominin bel kemiğini oluşturuyor. Türkiye'deki şirketlerin yüzde 95'i aile şirketi. Bu şirketlerden bayrağı ikinci kuşağa devredebilenlerinin oranı yüzde 30 iken, bu oran üçüncü kuşakta yüzde 12'ye, dördüncü kuşakta da yüzde 3'e düşüyor. Aile şirketlerinin devamlılıklarını sürdürememelerinin pek çok nedeni var. Bu nedenlerin arasında başı ailenin bir sonraki lideri yetiştirememesi çekiyor. Bu duruma koçluk mesleğinin getirdiği etkili çözüm Veliaht Koçluğu. Aile şirketlerindeki gençlerin bir Veliaht Koçu ile çalışmaları şirketin devamı açısından büyük önem taşıyor" ifadelerini kullandı.</p>

<p><img class="detayFoto" src="http://www.haberhane.com/images/upload/tunc-vidinli.jpeg"></img></p>

<p><strong>"Veliaht koçluğu güçlü ve profesyonel yöneticiler yetiştirmede önemli" </strong><br/>
Türkiye'de veliaht koçluğu denince akla ilk gelen isimlerinden biri olan ve kendisi de aile şirketlerinde üst düzey yöneticilik yapan Tunç Vidinli, veliaht koçunun aile şirketleri ile çalışmanın ne demek olduğunu bilmesi ve gençlerin ruhundan anlaması gerektiğini belirtti.</p>

<p>Şirketlerin bir sonraki kuşak yöneticilerinin yetiştirilmesi ile başladığı çalışmasında zaman içerisinde şirketin ihtiyaçları doğrultusunda önce profesyonelleşme ve sonrasında da kurumsallaşmaya doğru da bir çalışma yapmak gerekebildiğini kaydeden Vidinli, "Veliaht koçluğu desteği kapsamında pek çok konu içerisinde liderliğin göz önünde bulundurulması, gençlerin iş ve aile dengesini gözetmeleri ve başarının yanında mutluluğu da hedeflenmesi büyük önem taşıyor. Veliaht koçu bir gencin yaşıtlarına göre iş hayatına daha güçlü ve üst düzey yönetici pozisyonlarına daha erken yaşlarda hazırlanmasını sağlıyor. Geleceğe emin adımlarla ilerleyen aile şirketleri ve ülkemizi dünyada yukarılara taşıyacak güçlü liderler, profesyonel yöneticiler için bir vazgeçilmez olmaya başlayan yönetici koçluğu ile beraber aile şirketleri için de veliaht koçluğu da vazgeçilmez olacak" şeklinde konuştu.</p>

<p><strong>Koçluk, iş dünyasında 90'larda kullanılmaya başladı </strong><br/>
Koçluk mesleği ilk ortaya çıktığında kişisel gelişimin bir parçası olarak tanındı. Amerika ve Avrupa ülkelerinde 1990'larda iş hayatında kullanılmaya başlandı. 2000'li yılların başında Türkiye'de de kurumlaşan dünyanın önde gelen koçluk merkezleri iş hayatına profesyonel yönetici koçu kavramını soktular. Zaman içerisinde kuvvetli yöneticilerin hem yetişmesinde hem de güçlenmelerinde sağladığı faydaları farkeden yöneticiler tarafından kullanılmaya başlandı.  </p></div>
    <p>BasınOdam</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.haberhane.com/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.haberhane.com/haberleri/Veliaht+Ko%C3%A7u" title="Veliaht Koçu haberleri">Veliaht Koçu</a><a href="http://www.haberhane.com/haberleri/Tun%C3%A7+Vidinli" title="Tunç Vidinli haberleri">Tunç Vidinli</a><a href="http://www.haberhane.com/haberleri/Veliaht+Ko%C3%A7lu%C4%9Fu" title="Veliaht Koçluğu haberleri">Veliaht Koçluğu</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp19006" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.haberhane.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(19006);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="19006" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="a51a6b7ef4eeaf274a7b48dcc34bd5ecaa3a0b0a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">19006</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-19006 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/ekonomi/trend-pazarlama-lovemark-marketing-h19005.html" target="_blank" title="Trend Pazarlama Lovemark Marketing">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/12/trend-pazarlama-lovemark-marketing_0599b.png" alt="Trend Pazarlama Lovemark Marketing" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Trend Pazarlama Lovemark Marketing</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/ekonomi/siemens-ve-arubadan-stratejik-is-ortakligi-h19000.html" target="_blank" title="Siemens ve Aruba’dan stratejik iş ortaklığı">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/11/siemens_ve_arubadan_stratejik_is_ortakligi_h19000_2ca6e.jpeg" alt="Siemens ve Aruba’dan stratejik iş ortaklığı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Siemens ve Aruba’dan stratejik iş ortaklığı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/ekonomi/istanbul-havalimani-ihracatin-artmasina-katki-saglayacak-h18998.html" target="_blank" title="İstanbul Havalimanı ihracatın artmasına katkı sağlayacak">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/11/istanbul_havalimani_ihracatin_artmasina_katki_saglayacak_h18998_ad841.jpeg" alt="İstanbul Havalimanı ihracatın artmasına katkı sağlayacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul Havalimanı ihracatın artmasına katkı sağlayacak</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/ekonomi/essa-gruptan-enflasyonla-topyekn-mucadeleye-destek-h18992.html" target="_blank" title="Essa Grup’tan Enflasyonla Topyekûn Mücadeleye destek">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/11/essa_gruptan_enflasyonla_topyekn_mucadeleye_destek_h18992_8332d.jpg" alt="Essa Grup’tan Enflasyonla Topyekûn Mücadeleye destek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Essa Grup’tan Enflasyonla Topyekûn Mücadeleye destek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/ekonomi/siber-saldirilarla-mucadelede-yapay-zek-onem-kazaniyor-h18989.html" target="_blank" title="Siber saldırılarla mücadelede yapay zekâ önem kazanıyor">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/09/siber_saldirilarla_mucadelede_yapay_zek_onem_kazaniyor_h18989_e06d9.png" alt="Siber saldırılarla mücadelede yapay zekâ önem kazanıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Siber saldırılarla mücadelede yapay zekâ önem kazanıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/ekonomi/essa-grup-turkiye-yi-dunya-saat-sektorune-tanitiyor-h18982.html" target="_blank" title="Essa Grup, Türkiye&#039;yi dünya saat sektörüne tanıtıyor">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/09/essa_grup_turkiye_yi_dunya_saat_sektorune_tanitiyor_h18982_223b4.jpg" alt="Essa Grup, Türkiye&#039;yi dünya saat sektörüne tanıtıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Essa Grup, Türkiye&#039;yi dünya saat sektörüne tanıtıyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.haberhane.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="18993" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-11-27 15:41:27"> 2018-11-27 15:41:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/saglik/erkekler-p-shot-uygulamasina-yogun-talep-gosteriyor-h18993.html" title="Erkekler P-Shot uygulamasına yoğun talep gösteriyor" target="_blank">Erkekler P-Shot uygulamasına yoğun talep gösteriyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18999" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-11-09 16:01:18"> 2018-11-09 16:01:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/egitim/kadikoy-anadolu-lisesinden-kanadaya-uzanan-yol-h18999.html" title="Kadıköy Anadolu Lisesi’nden Kanada’ya uzanan yol" target="_blank">Kadıköy Anadolu Lisesi’nden Kanada’ya uzanan yol</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18997" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-11-07 16:56:21"> 2018-11-07 16:56:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/saglik/ceviz-tuketimi-kilo-alimina-yol-acmiyor-h18997.html" title="Ceviz tüketimi kilo alımına yol açmıyor" target="_blank">Ceviz tüketimi kilo alımına yol açmıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18995" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/yasam" class="kategori" style="background-color:#d35400">Yaşam</a> <span class="tarih-once" data-date="2018-11-02 16:55:06"> 2018-11-02 16:55:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/yasam/sinop-pirinc-festivali-2018-basliyor-h18995.html" title="Sinop Pirinç Festivali 2018 başlıyor" target="_blank">Sinop Pirinç Festivali 2018 başlıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18994" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-10-30 16:56:48"> 2018-10-30 16:56:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/egitim/uzaktan-universite-egitimine-talep-artiyor-h18994.html" title="Uzaktan üniversite eğitimine talep artıyor" target="_blank">Uzaktan üniversite eğitimine talep artıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18987" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-09-17 16:10:44"> 2018-09-17 16:10:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/egitim/iseworld-ogrencileri-kanada-da-yeni-yasamlarina-basladi-h18987.html" title="ISEWorld öğrencileri Kanada&#039;da yeni yaşamlarına başladı" target="_blank">ISEWorld öğrencileri Kanada&#039;da yeni yaşamlarına başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18986" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/yasam" class="kategori" style="background-color:#3498db">Yaşam</a> <span class="tarih-once" data-date="2018-09-17 16:09:40"> 2018-09-17 16:09:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/yasam/istanbul-un-alt-yapisi-mevcut-nufus-icin-yetersiz-h18986.html" title="“İstanbul&#039;un alt yapısı mevcut nüfus için yetersiz”" target="_blank">“İstanbul&#039;un alt yapısı mevcut nüfus için yetersiz”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18984" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/kultur-sanat" class="kategori" style="background-color:#f1c40f">KÜLTÜR-SANAT</a> <span class="tarih-once" data-date="2018-09-11 12:36:12"> 2018-09-11 12:36:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/kultur-sanat/modern-tezhib-sanatini-moda-ile-bulusturan-sergi-aciliyor-h18984.html" title="Modern tezhib sanatını moda ile buluşturan sergi açılıyor" target="_blank">Modern tezhib sanatını moda ile buluşturan sergi açılıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18985" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-09-10 15:04:11"> 2018-09-10 15:04:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/saglik/bebek-liderliginde-beslenme-blw-yontemi-h18985.html" title="Bebek Liderliğinde Beslenme: BLW Yöntemi" target="_blank">Bebek Liderliğinde Beslenme: BLW Yöntemi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18983" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-09-07 17:12:17"> 2018-09-07 17:12:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/egitim/ek-kontenjanlar-hakkinda-merak-edilenler-h18983.html" title="Ek kontenjanlar hakkında merak edilenler" target="_blank">Ek kontenjanlar hakkında merak edilenler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18982" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-09-04 15:59:36"> 2018-09-04 15:59:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/essa-grup-turkiye-yi-dunya-saat-sektorune-tanitiyor-h18982.html" title="Essa Grup, Türkiye&#039;yi dünya saat sektörüne tanıtıyor" target="_blank">Essa Grup, Türkiye&#039;yi dünya saat sektörüne tanıtıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18981" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-09-03 12:24:07"> 2018-09-03 12:24:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/saglik/himalaya-bebek-yagi-2018-turkiye-yilin-urunu-odulunu-aldi-h18981.html" title="Himalaya Bebek Yağı, 2018 Türkiye Yılın Ürünü Ödülü’nü aldı" target="_blank">Himalaya Bebek Yağı, 2018 Türkiye Yılın Ürünü Ödülü’nü aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18980" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2018-08-17 15:33:35"> 2018-08-17 15:33:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/madencilik-sektoru-temsilcilerinden-bakanlik-ziyareti-h18980.html" title="Madencilik sektörü temsilcilerinden bakanlık ziyareti" target="_blank">Madencilik sektörü temsilcilerinden bakanlık ziyareti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18979" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/yasam" class="kategori" style="background-color:#27ae60">Yaşam</a> <span class="tarih-once" data-date="2018-08-17 15:11:33"> 2018-08-17 15:11:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/yasam/genc-girisimci-erdem-gence-jcidan-buyuk-onur-h18979.html" title="Genç girişimci Erdem Genç’e JCI’dan büyük onur" target="_blank">Genç girişimci Erdem Genç’e JCI’dan büyük onur</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18978" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2018-08-17 15:10:30"> 2018-08-17 15:10:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/delphin-otelleri-personeli-tamamlayici-saglik-sigortasi-kapsaminda-h18978.html" title="Delphin Otelleri personeli tamamlayıcı sağlık sigortası kapsamında" target="_blank">Delphin Otelleri personeli tamamlayıcı sağlık sigortası kapsamında</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18976" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 13:24:06"> 2018-08-13 13:24:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/eaton-yeni-guvenlik-rolesi-gelistirdi-h18976.html" title="Eaton yeni güvenlik rölesi geliştirdi" target="_blank">Eaton yeni güvenlik rölesi geliştirdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18972" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/magazin" class="kategori" style="background-color:#ec009c">Magazin</a> <span class="tarih-once" data-date="2018-08-08 15:18:55"> 2018-08-08 15:18:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/magazin/simge-eurovisiona-katilmayi-cok-isterdim-h18972.html" title="Simge: “Eurovision’a katılmayı çok isterdim”" target="_blank">Simge: “Eurovision’a katılmayı çok isterdim”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18965" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-07-29 17:31:27"> 2018-07-29 17:31:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/egitim/istanbuldan-amerikaya-hayallerine-ucacak-ogrenciler-belli-oldu-h18965.html" title="İstanbul’dan Amerika’ya, hayallerine uçacak öğrenciler belli oldu" target="_blank">İstanbul’dan Amerika’ya, hayallerine uçacak öğrenciler belli oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18970" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/magazin" class="kategori" style="background-color:#ec009c">Magazin</a> <span class="tarih-once" data-date="2018-07-17 14:48:57"> 2018-07-17 14:48:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/magazin/mustafa-sandal-kendi-klibimi-sansurledim-h18970.html" title="Mustafa Sandal: &quot;Kendi klibimi sansürledim&quot;" target="_blank">Mustafa Sandal: &quot;Kendi klibimi sansürledim&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18967" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-07-06 10:56:54"> 2018-07-06 10:56:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/egitim/gelecegin-liderleri-antalyada-bir-araya-geldi-h18967.html" title="Geleceğin liderleri Antalya’da bir araya geldi" target="_blank">Geleceğin liderleri Antalya’da bir araya geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18966" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-07-06 10:55:19"> 2018-07-06 10:55:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/saglik/ceviz-tuketenlerde-tip-2-diyabet-daha-az-goruluyor-h18966.html" title="Ceviz tüketenlerde Tip 2 Diyabet daha az görülüyor" target="_blank">Ceviz tüketenlerde Tip 2 Diyabet daha az görülüyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18963" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#3498db">Asayiş</a> <span class="tarih-once" data-date="2018-06-28 14:03:21"> 2018-06-28 14:03:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/hdpli-vekil-adayinin-evinden-kirsala-eleman-temini-h18963.html" title="HDP’li vekil adayının evinden kırsala eleman temini" target="_blank">HDP’li vekil adayının evinden kırsala eleman temini</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18962" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#27ae60">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-28 14:02:21"> 2018-06-28 14:02:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/bu-secimin-kaybedeni-net-bir-sekilde-chpdir-h18962.html" title="&quot;Bu seçimin kaybedeni net bir şekilde CHP’dir”" target="_blank">&quot;Bu seçimin kaybedeni net bir şekilde CHP’dir”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18961" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2018-06-28 13:57:41"> 2018-06-28 13:57:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/iranda-yaprak-dokumu-devam-ediyor-h18961.html" title="İran’da yaprak dökümü devam ediyor" target="_blank">İran’da yaprak dökümü devam ediyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="18960" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#3498db">Asayiş</a> <span class="tarih-once" data-date="2018-06-28 13:55:49"> 2018-06-28 13:55:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/o-teroristlere-yonelik-operasyonlardan-sicak-goruntuler-h18960.html" title="O teröristlere yönelik operasyonlardan sıcak görüntüler" target="_blank">O teröristlere yönelik operasyonlardan sıcak görüntüler</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.haberhane.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="26" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Fatih Atlas" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/F.Atlas.jpg" alt="Fatih Atlas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Lige Sokulan Çomak!" target="_blank">Fatih Atlas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/lige-sokulan-comak-makale,26.html" title="Lige Sokulan Çomak!" target="_blank">Lige Sokulan Çomak!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="10" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Uzm. Psk. Mahir Efe Falay" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/mahir-efe-falay.jpeg" alt="Uzm. Psk. Mahir Efe Falay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Uzm. Psk. Mahir Efe Falay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/varsayimlarin-sizi-mutsuz-etmesine-izin-vermeyin-makale,10.html" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Varsayımların sizi mutsuz etmesine izin vermeyin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="13" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Uzm. Psk. Sibel Deniz Toledo" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/sibel-deniz-toledo.jpg" alt="Uzm. Psk. Sibel Deniz Toledo"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Uzm. Psk. Sibel Deniz Toledo</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/panik-atak-hamilelik-doneminde-kabusunuz-olmasin-makale,13.html" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Panik atak, hamilelik döneminde kabusunuz olmasın</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="17" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="Muhammed Rıdvan Sadıkoğlu" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/Muhammed-RYdvan-Sadikoglu.jpg" alt="Muhammed Rıdvan Sadıkoğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="İdrak yolları enfeksiyonu" target="_blank">Muhammed Rıdvan Sadıkoğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/idrak-yollari-enfeksiyonu-makale,17.html" title="İdrak yolları enfeksiyonu" target="_blank">İdrak yolları enfeksiyonu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="15" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Dr. Turhan Güldaş" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/turhan-guldas.jpg" alt="Dr. Turhan Güldaş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Mutlu olmak çok mu zor?" target="_blank">Dr. Turhan Güldaş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/mutlu-olmak-cok-mu-zor-makale,15.html" title="Mutlu olmak çok mu zor?" target="_blank">Mutlu olmak çok mu zor?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="18993" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-11-27 15:41:27"> 2018-11-27 15:41:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/saglik/erkekler-p-shot-uygulamasina-yogun-talep-gosteriyor-h18993.html" title="Erkekler P-Shot uygulamasına yoğun talep gösteriyor" target="_blank">Erkekler P-Shot uygulamasına yoğun talep gösteriyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="19005" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2018-12-07 15:42:03"> 2018-12-07 15:42:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/ekonomi/trend-pazarlama-lovemark-marketing-h19005.html" title="Trend Pazarlama Lovemark Marketing" target="_blank">Trend Pazarlama Lovemark Marketing</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="18992" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-11-26 14:25:39"> 2018-11-26 14:25:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/ekonomi/essa-gruptan-enflasyonla-topyekn-mucadeleye-destek-h18992.html" title="Essa Grup’tan Enflasyonla Topyekûn Mücadeleye destek" target="_blank">Essa Grup’tan Enflasyonla Topyekûn Mücadeleye destek</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="19002" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/egitim/" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-11-21 16:51:45"> 2018-11-21 16:51:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/egitim/unlu-naba-universitesi-romada-kampus-acti-h19002.html" title="Ünlü NABA Üniversitesi Roma’da kampüs açtı" target="_blank">Ünlü NABA Üniversitesi Roma’da kampüs açtı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="19004" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-11-23 10:21:09"> 2018-11-23 10:21:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/gundem/insan-kaynaklari-yoneticileri-15-dakikada-konser-verdi-h19004.html" title="İnsan kaynakları yöneticileri 15 dakikada konser verdi" target="_blank">İnsan kaynakları yöneticileri 15 dakikada konser verdi</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:31</div>
          <div>08:20</div>
          <div>13:15</div>
          <div>15:35</div>
          <div>17:49</div>
          <div>19:26</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" title="Kullanıcı Sözleşmesi" target="_blank">Kullanıcı Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" title="Yayın İlkeleri" target="_blank">Yayın İlkeleri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" target="_blank">Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/hakkimizda-s6.html" title="Hakkımızda" target="_blank">Hakkımızda</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/reklam-s5.html" title="Reklam" target="_blank">Reklam</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.haberhane.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" selected>26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" ></option>
                <option value="02" ></option>
                <option value="03" ></option>
                <option value="04" ></option>
                <option value="05" ></option>
                <option value="06" ></option>
                <option value="07" ></option>
                <option value="08" ></option>
                <option value="09" ></option>
                <option value="10" ></option>
                <option value="11" ></option>
                <option value="12" selected></option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      ﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.haberhane.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                    
                                        		
		<!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a href="http://www.haberhane.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
        		<a href="http://www.haberhane.com/hakkimizda-s6.html" class="hs-footer-tlink hs-ripple">Hakkımızda</a>
		<a href="http://www.haberhane.com/reklam-s5.html" class="hs-footer-tlink hs-ripple">Reklam</a>
		<a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" class="hs-footer-tlink hs-ripple">Gizlilik Politikası</a>
		<a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" class="hs-footer-tlink hs-ripple">Yayın İlkeleri</a>
                <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" class="hs-footer-tlink hs-ripple">Kullanıcı Sözleşmesi</a>
                <a href="http://www.haberhane.com/kunye.html" class="hs-footer-tlink hs-ripple">Künye</a>
                <a href="http://www.haberhane.com/iletisim.html" class="hs-footer-tlink hs-ripple">İletişim</a>
		
      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.haberhane.com/gundem/">Gündem</a></li><li><a href="http://www.haberhane.com/siyaset/">Siyaset</a></li><li><a href="http://www.haberhane.com/ekonomi/">Ekonomi</a></li><li><a href="http://www.haberhane.com/dunya/">Dünya</a></li><li><a href="http://www.haberhane.com/spor/">Spor</a></li></ul><ul><li><a href="http://www.haberhane.com/saglik/">Sağlık</a></li><li><a href="http://www.haberhane.com/egitim/">Eğitim</a></li><li><a href="http://www.haberhane.com/teknoloji/">Teknoloji</a></li><li><a href="http://www.haberhane.com/asayis/">Asayiş</a></li><li><a href="http://www.haberhane.com/yasam/">Yaşam</a></li></ul><ul><li><a href="http://www.haberhane.com/magazin/">Magazin</a></li><li><a href="http://www.haberhane.com/cevre/">Çevre</a></li><li><a href="http://www.haberhane.com/kultur-sanat/">KÜLTÜR-SANAT</a></li><li><a href="http://www.haberhane.com/kadin/">Kadın</a></li><li><a href="http://www.haberhane.com/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.haberhane.com/" class="logo"><img src="http://www.haberhane.com/images/banner/haberhane-logo-footer.png" alt="İş Dünyasında Veliaht Koçluğu  Giderek Yaygınlaşıyor" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Haber Hane</div>
        <div>
          <p>Rasimpaşa Mah. Bayramyeri Sokak,
Çağdaş İş Merkezi No: 19 Kat: 2/14 Kadıköy / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0850 885 25 77</p>        </div>
        <div>
                  </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
		<a class="hs-footer-blink" href="http://www.haberhane.com/#top"><i class="fa fa-arrow-up" aria-hidden="true"></i> Yukarı Çık</a>
		
<a class="hs-footer-blink" href="http://www.haberhane.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.haberhane.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="a51a6b7ef4eeaf274a7b48dcc34bd5ecaa3a0b0a" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.haberhane.com/haberleri/Grand+Slam" class="hs-item" title="Grand Slam"><i class="fa fa-angle-right" aria-hidden="true"></i> Grand Slam</a>
		  		  <a href="http://www.haberhane.com/haberleri/dall%C4%B1ca+mahallesi" class="hs-item" title="dallıca mahallesi"><i class="fa fa-angle-right" aria-hidden="true"></i> dallıca mahallesi</a>
		  		  <a href="http://www.haberhane.com/haberleri/best+model+2017+asl%C4%B1han+karalar" class="hs-item" title="best model 2017 aslıhan karalar"><i class="fa fa-angle-right" aria-hidden="true"></i> best model 2017 aslıhan karalar</a>
		  		  <a href="http://www.haberhane.com/haberleri/Balkan+Salon+Atletizm+%C5%9Eampiyonas%C4%B1" class="hs-item" title="Balkan Salon Atletizm Şampiyonası"><i class="fa fa-angle-right" aria-hidden="true"></i> Balkan Salon Atletizm Şampiyonası</a>
		  		  <a href="http://www.haberhane.com/haberleri/fet%C3%B6+tehlikesi" class="hs-item" title="fetö tehlikesi"><i class="fa fa-angle-right" aria-hidden="true"></i> fetö tehlikesi</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.haberhane.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.haberhane.com%2Fekonomi%2Fis-dunyasinda-veliaht-koclugu-giderek-yayginlasiyor-h19006.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.haberhane.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.haberhane.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.haberhane.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0850 885 25 77",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.haberhane.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.haberhane.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.haberhane.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/system.js"></script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.haberhane.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "http://www.haberhane.com/", hashtags: "Haber Hane" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Hane";
	var kopyala_imza_onu = "Kaynak: Haberhane.com ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('19006', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
