<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Yanlış yer seçimi canlarından edecekti</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Boğa yarışlarını görüntülemek isterlerken az kalsın canlarından olacaklardı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haberhane" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="Haber Hane" />
<meta property="og:title" content="Yanlış yer seçimi canlarından edecekti" />
<meta property="og:description" content="Boğa yarışlarını görüntülemek isterlerken az kalsın canlarından olacaklardı." />
    <meta property="og:image" content="http://www.haberhane.com/images/haberler/2018/03/yanlis_yer_secimi_canlarindan_edecekti.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haberhane.com/dunya/yanlis-yer-secimi-canlarindan-edecekti-h16347.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Yanlış yer seçimi canlarından edecekti" />
<meta name="twitter:url" content="http://www.haberhane.com/dunya/yanlis-yer-secimi-canlarindan-edecekti-h16347.html" />
<meta name="twitter:domain" content="http://www.haberhane.com/" />
<meta name="twitter:site" content="http://www.haberhane.com/" />
<meta name="twitter:title" content="Yanlış yer seçimi canlarından edecekti" />
<meta name="twitter:description" content="Boğa yarışlarını görüntülemek isterlerken az kalsın canlarından olacaklardı. " />
<meta name="twitter:image:src" content="http://www.haberhane.com/images/haberler/2018/03/yanlis_yer_secimi_canlarindan_edecekti.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.haberhane.com/m/dunya/yanlis-yer-secimi-canlarindan-edecekti-h16347.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.haberhane.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.haberhane.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.haberhane.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.haberhane.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.haberhane.com/dunya/yanlis-yer-secimi-canlarindan-edecekti-h16347.html">

<link rel="amphtml" href="http://www.haberhane.com/haber/amp/16347"><link rel="publisher" href="http://www.haberhane.com/" />  <link rel="image_src" type="image/jpeg" href="http://www.haberhane.com/images/haberler/2018/03/yanlis_yer_secimi_canlarindan_edecekti.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.haberhane.com/">
<meta name="dc.title" content="Yanlış yer seçimi canlarından edecekti">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Boğa yarışlarını görüntülemek isterlerken az kalsın canlarından olacaklardı.">

<link rel="dns-prefetch" href="//www.haberhane.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.haberhane.com/',
tema = 'hs-rise',
surum = '1.0.3',
sistem = '5.9.1',
theme_path = 'http://www.haberhane.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '16',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'http://www.haberhane.com/',
facebook_user = 'http://www.haberhane.com/',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '16347',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-89889764-1';
</script>


<meta name="google-site-verification" content="C6xAXD4Vpui6xlbAyPCwGITGDcIy61T8S9lN8F0wd54" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.haberhane.com/">
                <img src="http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png" alt="Yanlış yer seçimi canlarından edecekti"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                                    <a href="http://www.haberhane.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.haberhane.com/kunye.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> KÜNYE</span></a>
                  				  
				  <a class="hs-footer-blink" href="http://www.haberhane.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> ileti&#351;im</a>

                  <!--
                  <a href="http://www.haberhane.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>19°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.haberhane.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.haberhane.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Siyaset Haberleri" href="http://www.haberhane.com/siyaset/" id="k17" class="hs-nav-link hs-ripple hs-nav-17 hs-order-2" target="_blank"  >Siyaset</a>
<a title="Ekonomi Haberleri" href="http://www.haberhane.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >Ekonomi</a>
<a title="Dünya Haberleri" href="http://www.haberhane.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 current hs-order-4" target="_blank"  >Dünya</a>
<a title="Spor Haberleri" href="http://www.haberhane.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Spor</a>
<a title="Sağlık Haberleri" href="http://www.haberhane.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="http://www.haberhane.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Teknoloji Haberleri" href="http://www.haberhane.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8" target="_blank"  >Teknoloji</a>
<a title="Asayiş Haberleri" href="http://www.haberhane.com/asayis/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-9" target="_blank"  >Asayiş</a>
<a title="Yaşam Haberleri" href="http://www.haberhane.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Yaşam</a>
<a title="Magazin Haberleri" href="http://www.haberhane.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-11" target="_blank"  >Magazin</a>
<a title="Çevre Haberleri" href="http://www.haberhane.com/cevre/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-12" target="_blank"  >Çevre</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.haberhane.com/kultur-sanat/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-13" target="_blank"  >KÜLTÜR-SANAT</a>
<a title="Kadın Haberleri" href="http://www.haberhane.com/kadin/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-14" target="_blank"  >Kadın</a>
<a title="Genel Haberleri" href="http://www.haberhane.com/genel/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-15" target="_blank"  >Genel</a>
<a title="POLİTİKA Haberleri" href="http://www.haberhane.com/politika/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-16" target="_blank"  >POLİTİKA</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:02</span>
              </span>
              <a href="http://www.haberhane.com/genel/112-acil-cagri-merkezleri-ulke-geneline-yayiliyor-h16395.html" title="112 Acil Çağrı Merkezleri ülke geneline yayılıyor"  class="hs-lm-title" target="_blank">112 Acil Çağrı Merkezleri ülke geneline yayılıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:59</span>
              </span>
              <a href="http://www.haberhane.com/politika/tubitakin-yeniden-yapilandirilmasi-gundemimizde-h16394.html" title="&quot;TÜBİTAK’ın yeniden yapılandırılması gündemimizde&quot;"  class="hs-lm-title" target="_blank">&quot;TÜBİTAK’ın yeniden yapılandırılması gündemimizde&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:58</span>
              </span>
              <a href="http://www.haberhane.com/politika/neferin-testleri-basariyla-tamamladi-h16393.html" title="&quot;’Nefer’in testleri başarıyla tamamladı&quot;"  class="hs-lm-title" target="_blank">&quot;’Nefer’in testleri başarıyla tamamladı&quot;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:56</span>
              </span>
              <a href="http://www.haberhane.com/dunya/kameraman-canindan-oluyordu-h16392.html" title="Kameraman canından oluyordu"  class="hs-lm-title" target="_blank">Kameraman canından oluyordu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:44</span>
              </span>
              <a href="http://www.haberhane.com/genel/baskanlik-konutunu-5-cocuklu-anneye-verdi-h16391.html" title="Başkanlık konutunu 5 çocuklu anneye verdi"  class="hs-lm-title" target="_blank">Başkanlık konutunu 5 çocuklu anneye verdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:42</span>
              </span>
              <a href="http://www.haberhane.com/asayis/tsk-90-terorist-etkisiz-hale-getirildi-h16390.html" title="TSK: 90 terörist etkisiz hale getirildi"  class="hs-lm-title" target="_blank">TSK: 90 terörist etkisiz hale getirildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:18</span>
              </span>
              <a href="http://www.haberhane.com/genel/kediler-mozarti-duyunca-yemege-kosuyor-h16389.html" title="Kediler Mozart’ı duyunca yemeğe koşuyor"  class="hs-lm-title" target="_blank">Kediler Mozart’ı duyunca yemeğe koşuyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:59</span>
              </span>
              <a href="http://www.haberhane.com/genel/ankara-metrosunda-kaza-h16388.html" title="Ankara metrosunda kaza"  class="hs-lm-title" target="_blank">Ankara metrosunda kaza</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:56</span>
              </span>
              <a href="http://www.haberhane.com/genel/kiliste-askeri-hareketlilik-h16387.html" title="Kilis’te askeri hareketlilik"  class="hs-lm-title" target="_blank">Kilis’te askeri hareketlilik</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:52</span>
              </span>
              <a href="http://www.haberhane.com/spor/aslan-sampiyonluk-yolunda-yara-almak-istemiyor-h16386.html" title="Aslan şampiyonluk yolunda yara almak istemiyor"  class="hs-lm-title" target="_blank">Aslan şampiyonluk yolunda yara almak istemiyor</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">114930</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">168.631</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.9520</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.5508</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.8717</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="14192" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/parkinson-yaslilari-tehdit-ediyor-h14192.html" title="Parkinson yaşlıları tehdit ediyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/02/parkinson_hastaligi_yaslilari_tehdit_ediyor.jpg" alt="Parkinson yaşlıları tehdit ediyor"  />
      </div>
                  <div class="hs-item-title">Parkinson yaşlıları tehdit ediyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13536" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/d-vitamini-eksikligi-bas-agritiyor-h13536.html" title="D vitamini eksikliği baş ağrıtıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/d_vitamini.jpg" alt="D vitamini eksikliği baş ağrıtıyor"  />
      </div>
                  <div class="hs-item-title">D vitamini eksikliği baş ağrıtıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13119" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/grip-icin-antibiyotik-kullanmayin-h13119.html" title="Grip için antibiyotik kullanmayın" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/grip.jpg" alt="Grip için antibiyotik kullanmayın"  />
      </div>
                  <div class="hs-item-title">Grip için antibiyotik kullanmayın</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13112" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/migren-noralterapi-ile-tedavi-edilebiliyor-h13112.html" title="Migren Nöralterapi ile tedavi edilebiliyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/migren.jpg" alt="Migren Nöralterapi ile tedavi edilebiliyor"  />
      </div>
                  <div class="hs-item-title">Migren Nöralterapi ile tedavi edilebiliyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="12859" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.haberhane.com/saglik/grip-salgini-hakkinda-bunlara-dikkat-h12859.html" title="Grip salgını hakkında bunlara dikkat!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.haberhane.com/images/haberler/ustmanset/2018/01/grip_salginlarina_dikkat.jpg" alt="Grip salgını hakkında bunlara dikkat!"  />
      </div>
                  <div class="hs-item-title">Grip salgını hakkında bunlara dikkat!</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-16347">
  <article id="haber-16347" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Yanlış yer seçimi canlarından edecekti</h1>
                <p class="lead hs-head-font">Boğa yarışlarını görüntülemek isterlerken az kalsın canlarından olacaklardı. </p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-03-30 19:11:24">30 Mart 2018 Cuma 19:11</span></div>
		
              </div>

            <div class="video">
      <div id="player">
                  
        

        </div>
     </div>
     <div class="hs-article-tools hs-margin-bottom clearfix">
       <div id="paylas" class="paylas-haber-16347"></div>
       
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(16347)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(16347)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(16347)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
     </div>

    

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="1" class="reklam reklam132 haber"><script type="text/javascript">
google_ad_client = "ca-pub-2575737771556111";
google_ad_slot = "6899825519";
google_ad_width = 300;
google_ad_height = 250;
</script>
<!-- HH-Yazi-ici -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>                    <div id="newsbody"><p>Boğa yarışlarını görüntülemek isterlerken az kalsın canlarından olacaklardı. </p><p>Hindistan’da boğa yarışlarını motosikletin üzerinden görüntülemek isteyen bu kameraman yolun ortasında durdu. Olabilecekleri akıl edemeyen kameraman, yarışın başlamasıyla üzerine doğru gelen boğalardan kaçmaya çalışırken, arkası dönük olduğu için olanları fark edemeyen motosiklet sürücüsü ise o kadar şanslı değildi. Kameraman olayı şans eseri kıl payı atlatırken, çok sayıda boğanın ezdiği sürücü ise ağır yaralanarak hastaneye kaldırıldı. </p>(İHA)</div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.haberhane.com/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp16347" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.haberhane.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(16347);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="16347" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="153a504356e63070bc4112af89c39375ce1ae567" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat! Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">16347</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-16347 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/dunya/kameraman-canindan-oluyordu-h16392.html" target="_blank" title="Kameraman canından oluyordu">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/03/kameraman_canindan_oluyordu.jpg" alt="Kameraman canından oluyordu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kameraman canından oluyordu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/dunya/abd-tarihine-gecti-henuz-13-asinda-ama-h16384.html" target="_blank" title="ABD tarihine geçti: Henüz 13 aşında ama...">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/03/abd_tarihine_gecti_henuz_13_asinda_ama.jpg" alt="ABD tarihine geçti: Henüz 13 aşında ama..." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">ABD tarihine geçti: Henüz 13 aşında ama...</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/dunya/basbakan-yildirim-umut-tunelini-ziyaret-etti-h16372.html" target="_blank" title="Başbakan Yıldırım, Umut Tüneli’ni ziyaret etti">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/03/basbakan_yildirim_umut_tunelini_ziyaret_etti.jpg" alt="Başbakan Yıldırım, Umut Tüneli’ni ziyaret etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Başbakan Yıldırım, Umut Tüneli’ni ziyaret etti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.haberhane.com/dunya/urdun-israili-kinadi-h16370.html" target="_blank" title="Ürdün, İsrail’i kınadı">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/03/urdun_israili_kinadi.jpg" alt="Ürdün, İsrail’i kınadı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ürdün, İsrail’i kınadı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/dunya/toprak-gunu-yuruyusune-mudahale-14-olu-bin-500-yarali-h16369.html" target="_blank" title="&quot;Toprak Günü&quot; yürüyüşüne müdahale: 14 ölü, bin 500 yaralı">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/03/toprak_gunu_yuruyusune_mudahale_14_olu_bin_500_yarali.jpg" alt="&quot;Toprak Günü&quot; yürüyüşüne müdahale: 14 ölü, bin 500 yaralı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&quot;Toprak Günü&quot; yürüyüşüne müdahale: 14 ölü, bin 500 yaralı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.haberhane.com/dunya/rusya-13-ukraynali-diplomati-ulkesinden-cikariyor-h16359.html" target="_blank" title="Rusya, 13 Ukraynalı diplomatı ülkesinden çıkarıyor">
          <div class="hs-item-img"><img src="http://www.haberhane.com/images/haberler/thumbs/2018/03/rusya_13_ukraynali_diplomati_ulkesinden_cikariyor.jpg" alt="Rusya, 13 Ukraynalı diplomatı ülkesinden çıkarıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Rusya, 13 Ukraynalı diplomatı ülkesinden çıkarıyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.haberhane.com/politika/fransanin-arabuluculuga-heves-etmesi-ahlaki-zayifliktir-h16348.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.haberhane.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="16395" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2018-03-31 11:02:37"> 2018-03-31 11:02:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/112-acil-cagri-merkezleri-ulke-geneline-yayiliyor-h16395.html" title="112 Acil Çağrı Merkezleri ülke geneline yayılıyor" target="_blank">112 Acil Çağrı Merkezleri ülke geneline yayılıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16394" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-03-31 10:59:51"> 2018-03-31 10:59:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/tubitakin-yeniden-yapilandirilmasi-gundemimizde-h16394.html" title="&quot;TÜBİTAK’ın yeniden yapılandırılması gündemimizde&quot;" target="_blank">&quot;TÜBİTAK’ın yeniden yapılandırılması gündemimizde&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16393" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/politika" class="kategori" style="background-color:#16a085">POLİTİKA</a> <span class="tarih-once" data-date="2018-03-31 10:58:56"> 2018-03-31 10:58:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/politika/neferin-testleri-basariyla-tamamladi-h16393.html" title="&quot;’Nefer’in testleri başarıyla tamamladı&quot;" target="_blank">&quot;’Nefer’in testleri başarıyla tamamladı&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16392" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-03-31 10:56:51"> 2018-03-31 10:56:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/kameraman-canindan-oluyordu-h16392.html" title="Kameraman canından oluyordu" target="_blank">Kameraman canından oluyordu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16391" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#9b59b6">Genel</a> <span class="tarih-once" data-date="2018-03-31 10:44:38"> 2018-03-31 10:44:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/baskanlik-konutunu-5-cocuklu-anneye-verdi-h16391.html" title="Başkanlık konutunu 5 çocuklu anneye verdi" target="_blank">Başkanlık konutunu 5 çocuklu anneye verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16390" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#9b59b6">Asayiş</a> <span class="tarih-once" data-date="2018-03-31 10:42:37"> 2018-03-31 10:42:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/tsk-90-terorist-etkisiz-hale-getirildi-h16390.html" title="TSK: 90 terörist etkisiz hale getirildi" target="_blank">TSK: 90 terörist etkisiz hale getirildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16389" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#c0392b">Genel</a> <span class="tarih-once" data-date="2018-03-31 10:18:53"> 2018-03-31 10:18:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/kediler-mozarti-duyunca-yemege-kosuyor-h16389.html" title="Kediler Mozart’ı duyunca yemeğe koşuyor" target="_blank">Kediler Mozart’ı duyunca yemeğe koşuyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16388" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2018-03-31 09:59:22"> 2018-03-31 09:59:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/ankara-metrosunda-kaza-h16388.html" title="Ankara metrosunda kaza" target="_blank">Ankara metrosunda kaza</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16387" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#9b59b6">Genel</a> <span class="tarih-once" data-date="2018-03-31 09:56:39"> 2018-03-31 09:56:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/kiliste-askeri-hareketlilik-h16387.html" title="Kilis’te askeri hareketlilik" target="_blank">Kilis’te askeri hareketlilik</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16386" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2018-03-31 09:52:52"> 2018-03-31 09:52:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/aslan-sampiyonluk-yolunda-yara-almak-istemiyor-h16386.html" title="Aslan şampiyonluk yolunda yara almak istemiyor" target="_blank">Aslan şampiyonluk yolunda yara almak istemiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16385" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#16a085">Genel</a> <span class="tarih-once" data-date="2018-03-31 09:52:27"> 2018-03-31 09:52:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/esyalarin-uzerinde-tehlikeli-yolculuk-h16385.html" title="Eşyaların üzerinde tehlikeli yolculuk" target="_blank">Eşyaların üzerinde tehlikeli yolculuk</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16384" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-03-31 09:50:13"> 2018-03-31 09:50:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/abd-tarihine-gecti-henuz-13-asinda-ama-h16384.html" title="ABD tarihine geçti: Henüz 13 aşında ama..." target="_blank">ABD tarihine geçti: Henüz 13 aşında ama...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16383" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#f39c12">Asayiş</a> <span class="tarih-once" data-date="2018-03-31 09:45:35"> 2018-03-31 09:45:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/istanbulda-garip-kaza-h16383.html" title="İstanbul’da garip kaza" target="_blank">İstanbul’da garip kaza</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16382" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2018-03-31 09:43:12"> 2018-03-31 09:43:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/fatih-terim-5-riza-calimbay-2-h16382.html" title="Fatih Terim: 5 - Rıza Çalımbay: 2" target="_blank">Fatih Terim: 5 - Rıza Çalımbay: 2</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16381" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2018-03-31 09:38:23"> 2018-03-31 09:38:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/galatasaray-ile-trabzonspor-125-randevuda-h16381.html" title="Galatasaray ile Trabzonspor 125. randevuda" target="_blank">Galatasaray ile Trabzonspor 125. randevuda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16380" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#9b59b6">Asayiş</a> <span class="tarih-once" data-date="2018-03-31 09:37:07"> 2018-03-31 09:37:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/20-ilde-hirsizlik-yapan-kadinlara-sucustu-h16380.html" title="20 ilde hırsızlık yapan kadınlara suçüstü" target="_blank">20 ilde hırsızlık yapan kadınlara suçüstü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16379" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2018-03-31 09:28:51"> 2018-03-31 09:28:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/ambarli-limaninda-tir-kuyrugu-cilesi-h16379.html" title="Ambarlı Limanında tır kuyruğu çilesi" target="_blank">Ambarlı Limanında tır kuyruğu çilesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16378" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/genel" class="kategori" style="background-color:#9b59b6">Genel</a> <span class="tarih-once" data-date="2018-03-31 09:21:13"> 2018-03-31 09:21:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/genel/kayip-polis-esinden-helallik-istemis-h16378.html" title="Kayıp polis, eşinden helallik istemiş" target="_blank">Kayıp polis, eşinden helallik istemiş</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16377" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#f1c40f">Asayiş</a> <span class="tarih-once" data-date="2018-03-31 08:49:49"> 2018-03-31 08:49:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/ankarada-52-asker-hastanelik-oldu-h16377.html" title="Ankara’da 52 asker hastanelik oldu" target="_blank">Ankara’da 52 asker hastanelik oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16376" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#9b59b6">Asayiş</a> <span class="tarih-once" data-date="2018-03-31 08:47:52"> 2018-03-31 08:47:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/lastik-degistirirken-canindan-oldu-h16376.html" title="Lastik değiştirirken canından oldu" target="_blank">Lastik değiştirirken canından oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16375" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#2ecc71">Asayiş</a> <span class="tarih-once" data-date="2018-03-31 08:45:11"> 2018-03-31 08:45:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/istanbulda-155-kisi-gozaltina-alindi-h16375.html" title="İstanbul’da 155 kişi gözaltına alındı" target="_blank">İstanbul’da 155 kişi gözaltına alındı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16374" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2018-03-31 08:40:09"> 2018-03-31 08:40:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/spor/eski-heyecanimizi-ozledik-h16374.html" title="&quot;Eski heyecanımızı özledik&quot;" target="_blank">&quot;Eski heyecanımızı özledik&quot;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16373" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis" class="kategori" style="background-color:#2ecc71">Asayiş</a> <span class="tarih-once" data-date="2018-03-30 23:58:21"> 2018-03-30 23:58:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/asayis/oyun-salonu-gorunumlu-uyusturucu-imalathanesine-polis-baskini-h16373.html" title="Oyun salonu görünümlü uyuşturucu imalathanesine polis baskını" target="_blank">Oyun salonu görünümlü uyuşturucu imalathanesine polis baskını</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16372" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-03-30 23:57:51"> 2018-03-30 23:57:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/dunya/basbakan-yildirim-umut-tunelini-ziyaret-etti-h16372.html" title="Başbakan Yıldırım, Umut Tüneli’ni ziyaret etti" target="_blank">Başbakan Yıldırım, Umut Tüneli’ni ziyaret etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="16371" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/ekonomi" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2018-03-30 23:44:18"> 2018-03-30 23:44:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.haberhane.com/ekonomi/taseronla-ilgili-cok-kapsamli-bir-sureci-geride-biraktik-h16371.html" title="&quot;Taşeronla ilgili çok kapsamlı bir süreci geride bıraktık&quot;" target="_blank">&quot;Taşeronla ilgili çok kapsamlı bir süreci geride bıraktık&quot;</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.haberhane.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="26" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Fatih Atlas" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/F.Atlas.jpg" alt="Fatih Atlas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/1/fatih-atlas" title="Lige Sokulan Çomak!" target="_blank">Fatih Atlas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/lige-sokulan-comak-makale,26.html" title="Lige Sokulan Çomak!" target="_blank">Lige Sokulan Çomak!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="10" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Uzm. Psk. Mahir Efe Falay" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/mahir-efe-falay.jpeg" alt="Uzm. Psk. Mahir Efe Falay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/6/uzm-psk-mahir-efe-falay" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Uzm. Psk. Mahir Efe Falay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/varsayimlarin-sizi-mutsuz-etmesine-izin-vermeyin-makale,10.html" title="Varsayımların sizi mutsuz etmesine izin vermeyin" target="_blank">Varsayımların sizi mutsuz etmesine izin vermeyin</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="13" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Uzm. Psk. Sibel Deniz Toledo" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/sibel-deniz-toledo.jpg" alt="Uzm. Psk. Sibel Deniz Toledo"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/7/uzm-psk-sibel-deniz-toledo" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Uzm. Psk. Sibel Deniz Toledo</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/panik-atak-hamilelik-doneminde-kabusunuz-olmasin-makale,13.html" title="Panik atak, hamilelik döneminde kabusunuz olmasın" target="_blank">Panik atak, hamilelik döneminde kabusunuz olmasın</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="17" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="Muhammed Rıdvan Sadıkoğlu" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/Muhammed-RYdvan-Sadikoglu.jpg" alt="Muhammed Rıdvan Sadıkoğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/8/muhammed-ridvan-sadikoglu" title="İdrak yolları enfeksiyonu" target="_blank">Muhammed Rıdvan Sadıkoğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/idrak-yollari-enfeksiyonu-makale,17.html" title="İdrak yolları enfeksiyonu" target="_blank">İdrak yolları enfeksiyonu</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="15" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Dr. Turhan Güldaş" target="_blank"><img src="http://www.haberhane.com/images/yazarlar/thumbs/turhan-guldas.jpg" alt="Dr. Turhan Güldaş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.haberhane.com/profil/9/dr-turhan-guldas" title="Mutlu olmak çok mu zor?" target="_blank">Dr. Turhan Güldaş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.haberhane.com/mutlu-olmak-cok-mu-zor-makale,15.html" title="Mutlu olmak çok mu zor?" target="_blank">Mutlu olmak çok mu zor?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="http://www.haberhane.com/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="http://www.haberhane.com/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="14932"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/yasam/" class="kategori" style="background-color:#f39c12">Yaşam</a> <span class="tarih-once" data-date="2018-03-02 11:17:06"> 2018-03-02 11:17:06</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.haberhane.com/yasam/kanser-hastasi-yesim-gokyar-esi-tarafindan-dovulup-hastanelik-h14932.html" title="Kanser hastası Yeşim Gökyar eşi tarafından dövülüp hastanelik edildi" target="_blank">Kanser hastası Yeşim Gökyar eşi tarafından dövülüp hastanelik edildi</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="14932" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/yasam/" class="kategori" style="background-color:#d35400">Yaşam</a> <span class="tarih-once" data-date="2018-03-02 11:17:06"> 2018-03-02 11:17:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/yasam/kanser-hastasi-yesim-gokyar-esi-tarafindan-dovulup-hastanelik-h14932.html" title="Kanser hastası Yeşim Gökyar eşi tarafından dövülüp hastanelik edildi" target="_blank">Kanser hastası Yeşim Gökyar eşi tarafından dövülüp hastanelik edildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="16302" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis/" class="kategori" style="background-color:#1abc9c">Asayiş</a> <span class="tarih-once" data-date="2018-03-29 18:16:59"> 2018-03-29 18:16:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/asayis/mahkum-hastaneden-boyle-kacti-h16302.html" title="Mahkum hastaneden böyle kaçtı" target="_blank">Mahkum hastaneden böyle kaçtı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="15339" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor/" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2018-03-12 11:26:25"> 2018-03-12 11:26:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/spor/kaleyi-200uncu-kez-gole-kapatti-h15339.html" title="Kaleyi 200’üncü kez gole kapattı" target="_blank">Kaleyi 200’üncü kez gole kapattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="15307" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis/" class="kategori" style="background-color:#9b59b6">Asayiş</a> <span class="tarih-once" data-date="2018-03-11 23:02:18"> 2018-03-11 23:02:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/asayis/su-borusu-patladi-13-yasindaki-cocuk-cukura-gomuldu-h15307.html" title="Su borusu patladı, 13 yaşındaki çocuk çukura gömüldü" target="_blank">Su borusu patladı, 13 yaşındaki çocuk çukura gömüldü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="15951" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-03-24 16:03:09"> 2018-03-24 16:03:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/saglik/aile-hekimlerinde-umutsuzluk-artiyor-h15951.html" title="Aile hekimlerinde umutsuzluk artıyor" target="_blank">Aile hekimlerinde umutsuzluk artıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="14987" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis/" class="kategori" style="background-color:#9b59b6">Asayiş</a> <span class="tarih-once" data-date="2018-03-04 19:50:27"> 2018-03-04 19:50:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/asayis/agrida-2-pkkli-terorist-etkisiz-hale-getirildi-h14987.html" title="Ağrı’da 2 PKK’lı terörist etkisiz hale getirildi" target="_blank">Ağrı’da 2 PKK’lı terörist etkisiz hale getirildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="14900" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-03-02 00:05:54"> 2018-03-02 00:05:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/gundem/afrinde-8-asker-sehit-13-asker-de-yarali-h14900.html" title="Afrin’de 8 asker şehit, 13 asker de yaralı" target="_blank">Afrin’de 8 asker şehit, 13 asker de yaralı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="15010" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/spor/" class="kategori" style="background-color:#6ab661">Spor</a> <span class="tarih-once" data-date="2018-03-04 23:12:24"> 2018-03-04 23:12:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/spor/karabuksporu-hatirlamak-istemiyorum-h15010.html" title="“Karabükspor’u hatırlamak istemiyorum”" target="_blank">“Karabükspor’u hatırlamak istemiyorum”</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="14908" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/asayis/" class="kategori" style="background-color:#e74c3c">Asayiş</a> <span class="tarih-once" data-date="2018-03-02 09:41:20"> 2018-03-02 09:41:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/asayis/1-milyonluk-vurgun-yapan-sahte-polise-sucustu-h14908.html" title="1 milyonluk vurgun yapan sahte polise suçüstü" target="_blank">1 milyonluk vurgun yapan sahte polise suçüstü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="15825" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.haberhane.com/dunya/" class="kategori" style="background-color:#9c59b6">Dünya</a> <span class="tarih-once" data-date="2018-03-21 21:20:03"> 2018-03-21 21:20:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.haberhane.com/dunya/piyasalarin-bekledigi-aciklama-geldi-h15825.html" title="Piyasaların beklediği açıklama geldi" target="_blank">Piyasaların beklediği açıklama geldi</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div></div>
          <div></div>
          <div></div>
          <div></div>
          <div></div>
          <div></div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" title="Kullanıcı Sözleşmesi" target="_blank">Kullanıcı Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" title="Yayın İlkeleri" target="_blank">Yayın İlkeleri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" target="_blank">Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/hakkimizda-s6.html" title="Hakkımızda" target="_blank">Hakkımızda</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.haberhane.com/reklam-s5.html" title="Reklam" target="_blank">Reklam</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.haberhane.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" selected>31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" ></option>
                <option value="02" ></option>
                <option value="03" selected></option>
                <option value="04" ></option>
                <option value="05" ></option>
                <option value="06" ></option>
                <option value="07" ></option>
                <option value="08" ></option>
                <option value="09" ></option>
                <option value="10" ></option>
                <option value="11" ></option>
                <option value="12" ></option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      ﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.haberhane.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                    
                                        		
		<!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a href="http://www.haberhane.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
        		<a href="http://www.haberhane.com/hakkimizda-s6.html" class="hs-footer-tlink hs-ripple">Hakkımızda</a>
		<a href="http://www.haberhane.com/reklam-s5.html" class="hs-footer-tlink hs-ripple">Reklam</a>
		<a href="http://www.haberhane.com/gizlilik-politikasi-s7.html" class="hs-footer-tlink hs-ripple">Gizlilik Politikası</a>
		<a href="http://www.haberhane.com/yayin-ilkeleri-s8.html" class="hs-footer-tlink hs-ripple">Yayın İlkeleri</a>
                <a href="http://www.haberhane.com/kullanici-sozlesmesi-s9.html" class="hs-footer-tlink hs-ripple">Kullanıcı Sözleşmesi</a>
                <a href="http://www.haberhane.com/kunye.html" class="hs-footer-tlink hs-ripple">Künye</a>
                <a href="http://www.haberhane.com/iletisim.html" class="hs-footer-tlink hs-ripple">İletişim</a>
		
      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.haberhane.com/gundem/">Gündem</a></li><li><a href="http://www.haberhane.com/siyaset/">Siyaset</a></li><li><a href="http://www.haberhane.com/ekonomi/">Ekonomi</a></li><li><a href="http://www.haberhane.com/dunya/">Dünya</a></li><li><a href="http://www.haberhane.com/spor/">Spor</a></li></ul><ul><li><a href="http://www.haberhane.com/saglik/">Sağlık</a></li><li><a href="http://www.haberhane.com/egitim/">Eğitim</a></li><li><a href="http://www.haberhane.com/teknoloji/">Teknoloji</a></li><li><a href="http://www.haberhane.com/asayis/">Asayiş</a></li><li><a href="http://www.haberhane.com/yasam/">Yaşam</a></li></ul><ul><li><a href="http://www.haberhane.com/magazin/">Magazin</a></li><li><a href="http://www.haberhane.com/cevre/">Çevre</a></li><li><a href="http://www.haberhane.com/kultur-sanat/">KÜLTÜR-SANAT</a></li><li><a href="http://www.haberhane.com/kadin/">Kadın</a></li><li><a href="http://www.haberhane.com/genel/">Genel</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.haberhane.com/" class="logo"><img src="http://www.haberhane.com/images/banner/haberhane-logo-footer.png" alt="Yanlış yer seçimi canlarından edecekti" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Haber Hane</div>
        <div>
          <p>Rasimpaşa Mah. Bayramyeri Sokak,
Çağdaş İş Merkezi No: 19 Kat: 2/14 Kadıköy / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0850 885 25 77</p>        </div>
        <div>
                  </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.haberhane.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
		<a class="hs-footer-blink" href="http://www.haberhane.com/#top"><i class="fa fa-arrow-up" aria-hidden="true"></i> Yukarı Çık</a>
		
<a class="hs-footer-blink" href="http://www.haberhane.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.haberhane.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="153a504356e63070bc4112af89c39375ce1ae567" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.haberhane.com/haberleri/minib%C3%BCs+kazas%C4%B1" class="hs-item" title="minibüs kazası"><i class="fa fa-angle-right" aria-hidden="true"></i> minibüs kazası</a>
		  		  <a href="http://www.haberhane.com/haberleri/avni+aker" class="hs-item" title="avni aker"><i class="fa fa-angle-right" aria-hidden="true"></i> avni aker</a>
		  		  <a href="http://www.haberhane.com/haberleri/denizli+sel" class="hs-item" title="denizli sel"><i class="fa fa-angle-right" aria-hidden="true"></i> denizli sel</a>
		  		  <a href="http://www.haberhane.com/haberleri/1915+%C3%87anakkale+K%C3%B6pr%C3%BCs%C3%BC+teklif+verenler" class="hs-item" title="1915 Çanakkale Köprüsü teklif verenler"><i class="fa fa-angle-right" aria-hidden="true"></i> 1915 Çanakkale Köprüsü teklif verenler</a>
		  		  <a href="http://www.haberhane.com/haberleri/Tacikistan" class="hs-item" title="Tacikistan"><i class="fa fa-angle-right" aria-hidden="true"></i> Tacikistan</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.haberhane.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.haberhane.com%2Fdunya%2Fyanlis-yer-secimi-canlarindan-edecekti-h16347.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.haberhane.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.haberhane.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.haberhane.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0850 885 25 77",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.haberhane.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.haberhane.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.haberhane.com/dunya/yanlis-yer-secimi-canlarindan-edecekti-h16347.html"
    },
    "headline": "Yanlış yer seçimi canlarından edecekti",
    "name": "Yanlış yer seçimi canlarından edecekti",
    "articleBody": "Boğa yarışlarını görüntülemek isterlerken az kalsın canlarından olacaklardı. Hindistan’da boğa yarışlarını motosikletin üzerinden görüntülemek isteyen bu kameraman yolun ortasında durdu. Olabilecekleri akıl edemeyen kameraman, yarışın başlamasıyla üzerine doğru gelen boğalardan kaçmaya çalışırken, arkası dönük olduğu için olanları fark edemeyen motosiklet sürücüsü ise o kadar şanslı değildi. Kameraman olayı şans eseri kıl payı atlatırken, çok sayıda boğanın ezdiği sürücü ise ağır yaralanarak hastaneye kaldırıldı. (İHA)",
    "articleSection": "World",
    "description": "Boğa yarışlarını görüntülemek isterlerken az kalsın canlarından olacaklardı.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.haberhane.com/images/haberler/2018/03/yanlis_yer_secimi_canlarindan_edecekti.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-03-30T19:11:24+03:00",
    "dateModified": "2018-03-30T19:11:24+03:00",
    "genre": "news",
    "wordCount": 111,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haberhane"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haberhane",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.haberhane.com/images/banner/Haberhane-ana-logo-190x90_1.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.haberhane.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.haberhane.com/_themes/hs-rise/js/system.js"></script>


<script src="http://www.haberhane.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.haberhane.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.haberhane.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "http://www.haberhane.com/", hashtags: "Haber Hane" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Hane";
	var kopyala_imza_onu = "Kaynak: Haberhane.com ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('16347', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
